



















	





    

        <!DOCTYPE html>
        <html class="no-js" lang="es">

        <head>
            



















	





















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="manifest" href="/manifest.json" />


	

	
		<title> Nueva pelea del dueño de Tesla, ahora atacado por el tequila mexicano  | Apertura.com | Noticia de Negocios</title>
		
			<meta name="keywords" content="Tesla, Teslaquila, Elon Musk, Tequila"/>
		
		<meta name="description" content='<p>Elon Musk intenta registrar como la marca de su nuevo emprendimiento "Teslaquila". Productores mexicanos argumentan que evoca el nombre de la ic&oacute;nica bebida de ese pa&iacute;s, el tequila, pero que est&aacute; protegido por denominaci&oacute;n de or&iacute;gen. </p>'>
		<meta name="GENERATOR" content="Apertura.com">
		<meta name="organization" content="Apertura.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Nueva pelea del due&ntilde;o de Tesla, ahora atacado por el tequila mexicano" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html" />
		
			<meta property="og:description" content="Elon&nbsp;Musk&nbsp;intenta registrar como la&nbsp;marca de su nuevo emprendimiento&nbsp;&quot;Teslaquila&quot;. Productores mexicanos argumentan que evoca el nombre de la ic&amp;oacute;nica&nbsp;bebida de ese pa&amp;iacute;s, el tequila, pero que est&amp;aacute; protegido por denominaci&amp;oacute;n de or&amp;iacute;gen.&nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Apertura.com" />
		
		<!--IMG CARDS -->
		
			
				<meta property="og:image" content="https://www.apertura.com/__export/1542206965504/sites/revistaap/img/2018/11/14/teslaquilaaaaa.jpg_2024461655.jpg" />
			
		
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Nueva pelea del dueño de Tesla, ahora atacado por el tequila mexicano ">
		<meta name="twitter:image" content="https://www.apertura.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@aperturacom">
		<meta name="twitter:creator" content="Technology for Solutions: Administración de Contenidos">
		<meta name="twitter:domain" content="https://www.apertura.com">
		<meta name="twitter:url" content="https://twitter.com/aperturacom">
		<meta name="twitter:description" content="Noticias y adelantos sobre negocios, emprendedores e innovación. Con el respaldo de Cronista.com">
		
		<!--TWITTER IMG-->
		
			
				<meta property="twitter:image" content="https://www.apertura.com/__export/1542206965504/sites/revistaap/img/2018/11/14/teslaquilaaaaa.jpg" />
			
		
		
		
		
		

		
		
			<link rel="canonical" href="https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/AperturaCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apertura.com/rss.html">	


	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/favicon.ico"/>
	<link rel="shortcut icon" href="/arte/v2/favicon.ico"/>
	
	<!--FONTS-->	
	<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:100,100i,300,300i,400,400i,500,500i,700,700i,800,800i,900,900i|Comfortaa:300,400,700|Gudea:400,400i,700|Istok+Web:400,400i,700,700i" rel="stylesheet">
	
	
	
		<link rel="stylesheet" type="text/css" href="/__export/1539704882519/system/modules/com.tfsla.revista.ap.v2/resources/application.min.css" />
	

	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
        
        <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PKVSNQB');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
	
	
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85451/tag"></script>
	
	




            



















	








<script language="JavaScript" type="text/javascript">
    var eplDoc = document,
        eplLL = false,
        eS1 = 'us.img.e-planning.net',
        eplArgs = {
            iIF: 1,
            sV: schemeLocal() + "://ads.e-planning.net/",
            vV: "4",
            sI: "1792b",
            sec: "Nota_Ap",
            eIs: ["Right_1_UP","Right_4","Seccion_300x250","Right_1_UP_300x600","Right_3","Middle_2","Right_2","Header","Middle_1","Top_Right","Mobile_Header_300x50","Right1_300x250","Right2_300x250","TopRight_300x50","Right3_300x250","Header_970x90","Middle1_970x90","Mobile_Cuerpo_300x250","Mobile_Header_300x50"],
            kVs: {seccion: "nota"}
        };

    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) return true;
            e.eplInit(eplArgs);
            if (eplArgs.custom) {
                for (var s in eplArgs.custom) {
                    e.setCustomAdShow(s, eplArgs.custom[s]);
                }
            }
            return e.eplReady();
        } else if (!eplLL) {
            var epl41Script = document.createElement('SCRIPT');
            epl41Script.async = true;
            epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
            document.head.appendChild(epl41Script);
            eplLL = true;
        }
        return false;
    }
    eplCheckStart();

    function eplSetAdM(eID, custF) {
        if (eplCheckStart()) {
            if (custF) {
                document.epl.setCustomAdShow(eID, eplArgs.custom[eID]);
            }
            document.epl.showSpace(eID);
        } else {
            setTimeout(eplSetAdM.bind(null, eID, custF), 250);
        }
    }

    function eplAD4M(eID, custF) {
        document.write('<div id="eplAdDiv' + eID + '"></div>');
        if (custF) {
            if (!eplArgs.custom) {
                eplArgs.custom = {};
            }
            eplArgs.custom[eID] = custF;
        }
        eplSetAdM(eID, custF ? true : false);
    }

    function schemeLocal() {
        protocol = document.location.protocol || window.top.location.protocol;
        if (protocol) {
            return protocol.indexOf('https') !== -1 ? 'https' : 'http';
        }
    }
    //-->
</script>
            
            



















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/apertura/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

            <script>
                //FIX #ECC689 | 01/04/2016
                function imgError(image) {
                    image.onerror = "";
                    image.src = "/system/modules/com.tfsla.diario.admin/resources/images/nofoto.jpg?__scale=w:73,h:73,t:2";
                    return true;
                }
            </script>
        </head>
        <!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->

        <body class="page-nota site-apertura">

            

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2>REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:APERTURA.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_aperturaV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Apertura.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:APERTURA.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:APERTURA.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>


            <div id="login"></div>
            <div id="twitter-email"></div>

            

            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Takeover");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	



                



                    



















	










<header class="site-header2">
    <div class="header-fixed">
        <!-- menu navigation -->
        <nav class="content-site-nav clearfix">
            



















	





<div id="mySidenav" class="sidenav content-site-nav clearfix">
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
        <ul class="menuSidenav">
        
            <li><a href="/realestate/" title="Real Estate">Real Estate</a></li>
                        
            <li><a href="/emprendedores/" title="Emprendedores">Emprendedores</a></li>
            
            <li><a href="/inversiones/" title="Inversiones">Inversiones</a></li>
            
            <li><a href="/mujeresquehacen/" title="Mujeres que hacen">Mujeres que hacen</a></li>
            
            <li><a href="/columnistas/" title="Columnistas">Columnistas</a></li>
            
        </ul>
</div>

        </nav>
        <!-- fin menu navigation -->
        <div class="container-header clearfix">
            <div class="btn-menu pull-left" onclick="openNav()">
                <span class="icon-fonts"></span>				
            </div>
            <div class="banner-header pull-left">		
                



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("TopRight_300x50");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

            </div>
              <!-- buscador input -->  
            <div class="content-buscador-form">
	            <form class="form-buscador clearfix" action="javascript:APP.send.search();">
	                <input placeholder="¿Que buscás?" type="text" id="q-search" />
	                <button class="btn-search"></button>
	            </form>
            </div>
	        <!-- fin buscador input -->
            <div class="content-logo">
            <h2 class="iso-logo">
                <a href="https://www.apertura.com" title="Ir al Home El Cronista">
                    
                    <img class="logo-apertura"  src="/export/sites/revistaap/arte/v2/lg_apertura_webV3.svg" alt="Apertura.com"  />
                </a>
            </h2>
            </div>
            <div class="pull-right">
	            <div class="content-sponsor pull-left">
	            	<a href="http://cotizacion.asociart.com.ar/art/?referer=cron.ape" title="AsociartART">
	                	<img class="logo-sponsor" src="/arte/v2/AsociartART.jpg" width="140" height="34" alt="AsociartART"  />
	            	</a>
	            	<!--<a href="https://www.macro.com.ar/empresas/formacion/programa-para-el-desarrollo-pyme" title="Macro" target="blank">   
	            		<img class="logo-sponsor" src="https://www.cronista.com/arte/v2/sponsors/macro.svg" width="140" height="34" alt="Macro">
	            	</a>
	            	<a href="https://www.ypf.com/infinia/paginas/la-nueva-nafta-inteligente-de-YPF.html?utm_source=cronista&utm_medium=display&utm_campaign=infinia&utm_content=logo-clickeable" target="_blank"  title="YPF">   
	            		<img class="logo-sponsor" src="https://www.cronista.com/arte/v2/sponsors/lg_ypf.svg" width="140" height="34" alt="YPF">
	            	</a>-->
	            </div>
                <div class="content-redes">
                    <a href="https://www.facebook.com/AperturaCom" title="#" class="icon-fonts fb-fonts"></a>
                    <a href="https://twitter.com/aperturacom" title="#" class="icon-fonts tt-fonts"></a>
                </div>
                <div class="content-buscador">
                    <span class="btn-lupa">
                        <span class="icon-fonts icon-lupa"></span>
                        <span class="icon-fonts icon-cruz"></span>
                    </span>
                </div>
                <div class="content-user">            	 
	                    <span class="btn-user dropdown-toggle" data-toggle="dropdown">
	                        <a href="#" title="Loguearse" data-toggle="modal" data-target="#registerPopIn">
	                            <span class="icon-fonts avatar-default"></span>
	                            <!-- ini user logueado -->
			                <div class="login user-logged user-logged-header" style="display:none;">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" >
							</div>
							<div class="text-login">
								<p class="data-name"></p>                            
							</div>
						</div>			
					</div>
				<!-- fin user logueado -->
	                        </a>
	                    </span>
	                    <!-- ini menu user -->                   
		                <ul class="dropdown-menu">
		                     <li>
		                        <a href="/usuarios/editar_perfil.html" class="perfil-login" title="Salir">Mi perfil</a>
		                    </li>		                    
		                    <li>
		                        <a href="#" class="salir-login" title="Salir">Salir</a>
		                    </li>
		                </ul>                   
	                    <!-- fin menu user  -->
                    	
                </div>
            </div>
        </div>
         <div class="content-menu-header">
	        <div class="content-low-header clearfix">
	            <div class="content-logo-low">
	                <a href="#" title="Ir al Home El Cronista">
	                    <img class="logo-apertura" src="/arte/v2/lg_apertura_webV2.svg" alt="Apertura" />
	                </a>
	            </div>
	            
	            



















	








	
		
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                				
	



<ul class="tag-list pull-left">


				<li><a href="/tags/todas/Emprendedores/1" title="Emprendedores"> Emprendedores </a></li>					
			
				<li><a href="/mujeresquehacen/" title="Mujeres que Hacen"> Mujeres que Hacen </a></li>
				
			
				<li><a href="/tags/todas/Negocios/1" title="Negocios"> Negocios </a></li>					
			
				<li><a href="/tags/todas/Economia/1" title="Economia"> Economia </a></li>					
			
		<li class="btn-mas-tags">
			<a title="mas">Más</a>
			<ul class="sub-tag-list pull-left">
	
				<li><a href="/tags/todas/Lebac/1" title="Lebac"> Lebac </a></li>				
			
				<li><a href="/tags/todas/Inversion/1" title="Inversion"> Inversion </a></li>				
			
			
			</ul>
		</li>
		
		
</ul>



















	            
	            <div class="content-fecha-cronista pull-right">
	            	<a href="https://www.cronista.com/MercadosOnline/dolar.html" title="Dólar" target="_blank">
	                	



















	








	

    <i class="icon-fonts icon-dolar"></i>
    <span class="dolar-mercado">DOLAR 
        <span class="valor-dolar">$37.1</span>
    </span>

    

	                </a>
	                <span class="fecha-cronista" id="dia-cronista"></span>
	            </div>
	            <div class="content-sponsor-mobile">
		    	<a href="http://cotizacion.asociart.com.ar/art/?referer=cron.ape" title="AsociartART">
		        	<img class="logo-sponsor" src="/arte/v2/AsociartART.jpg" width="140" height="34" alt="AsociartART"  />
		    	</a>
		    	<a href="https://www.macro.com.ar/empresas/formacion/programa-para-el-desarrollo-pyme" title="Macro" target="blank">   
	            		<img class="logo-sponsor" src="https://www.cronista.com/arte/v2/sponsors/macro.svg" width="140" height="34" alt="Macro">
	            	</a>
	            	<!--<a href="" title="YPF" target="blank">   
	            		<img class="logo-sponsor" src="https://www.cronista.com/arte/v2/sponsors/lg_ypf.svg" width="140" height="34" alt="YPF">
	            	</a>-->
		    </div>
	        </div>
        </div>
    </div>
</header>

                    <div class="container-fluid">
                        
                        <main class="content-main">
                            

                                
                                    <!-- Codigo DAX-->


                                    <meta itemprop='isFamilyFriendly' content='True' />
                                    <meta itemprop='url' content='https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html' />
                                    <meta itemprop="interactionCount" content="UserComments:0" />
                                    <meta itemprop="articleSection" content="Negocios" />
                                    <meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html" />
                                    
                                    
                                    
                                    <meta itemprop="datePublished" content="2018-11-14 11:39:00" />
                                    <meta itemprop="dateModified" content="2018-11-14 12:10:01" />
                                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <meta itemprop="name" content="Apertura.com">
                                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://www.apertura.com/arte/v2/logo.png" />
                                            <meta itemprop="width" content="141">
                                            <meta itemprop="height" content="84">
                                        </div>
                                    </div>



                                    


                                    

                                    

                                    <article id="nota" class="article-new  col-lg-9 col-md-12 col-sm-12 col-xs-12" itemscope="" itemtype="http://schema.org/NewsArticle"
                                        data-login="false" data-loginposwall="false" data-asociarposwall="false">
                                                                           							
		                        <!--BANNER DESKTOP 1230X50  -->
		                        <div class="banner-container banner-desktop-full">
		                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">
var width2 = screen.width;
width2 < 984 ? eplAD4M("Mobile_Header_300x50") : eplAD4M("Header_970x90");
</script>

		 
			
			



		 
			
			



		 
			
			



		
	

		                        </div>
		                        <!--FIN BANNER 1230x50-->
                                        <div class="mas-datos">
                                            <span class="entry-label">Negocios</span>
                                            
                                            

                                            <span class="fecha">
                                                
                                                
                                                <meta itemprop="datePublished" content="Wed Nov 14 11:39:00 GMT-03:00 2018">
                                                14 de Noviembre
                                                 2018                                             
                                                <meta itemprop="dateModified" content="Wed Nov 14 11:39:00 GMT-03:00 2018">
                                            </span>
                                        </div>
                                        
                                            
                                                <h1 class="title-nota-apertura" itemprop="headline mainEntityOfPage">
                                                    Nueva pelea del dueño de Tesla, ahora atacado por el tequila mexicano 
                                                </h1>
                                                

                                                        
                                                            <p class="bajada" itemprop="description alternativeHeadline">
                                                                <p>Elon Musk intenta registrar como la marca de su nuevo emprendimiento "Teslaquila". Productores mexicanos argumentan que evoca el nombre de la ic&oacute;nica bebida de ese pa&iacute;s, el tequila, pero que est&aacute; protegido por denominaci&oacute;n de or&iacute;gen. </p>
                                                            </p>
                                                        
                                                        <section id="cuerpo-nota" class="content-nota">
                                                            <figure class="img-nota">
                                                                



















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			<figure class="img-nota">
				<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="description" content='Nueva pelea del dueño de Tesla, ahora atacado por el tequila mexicano'>
					<meta itemprop="contentURL image" content='https://www.apertura.com/__export/1542206965504/sites/revistaap/img/2018/11/14/teslaquilaaaaa.jpg'>
					<meta itemprop="url" content='https://www.apertura.com/__export/1542206965504/sites/revistaap/img/2018/11/14/teslaquilaaaaa.jpg'>
					<meta itemprop="height" content='875'>
					<meta itemprop="width" content='490'>
					
					<img src="/__export/1542206965504/sites/revistaap/img/2018/11/14/teslaquilaaaaa.jpg_1913337537.jpg" alt="Nueva pelea del dueño de Tesla, ahora atacado por el tequila mexicano" title="Nueva pelea del dueño de Tesla, ahora atacado por el tequila mexicano">
	
				</div>
			</figure>
		
	 

                                                                <div class=" f-imagenRelacionada" data-notaid="2056601" data-imagenid="2391300" data-tipo="imagen" data-extension="jpg" data-esrelacionada="0">
                                                                    
                                                                    
                                                                        
                                                                            <meta itemprop="image" content='https://www.apertura.com/__export/1542206965504/sites/revistaap/img/2018/11/14/teslaquilaaaaa.jpg'>
                                                                        
                                                                    
                                                                    
                                                                </div>
                                                            </figure>

                                                            <div class="row">
                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    <div class="content-left col-lg-2 col-md-3 col-sm-3 col-xs-12">
                                                                        <address class="autor-nota">
                                                                            
                                                                                
                                                                                    
                                                                                    

                                                                                    

                                                                                    
                                                                                
                                                                            
                                                                        </address>
                                                                        



















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<ul class="floating-icons" id="#iconosSocialMedia">
			<li class="icon-little fb">
				<a href="#" onclick="javascript:APP.event.send('facebook','/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;">
					<i class="icon-fonts fb-fonts"></i>
				</a>
			</li>
			<li class="icon-little tw">
				<a href="#" onclick="javascript:APP.event.send('twitter','/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html');window.open('https://twitter.com/share?text=Nueva pelea del due&ntilde;o de Tesla, ahora atacado por el tequila mexicano.&url=https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;">
					<i class="icon-fonts tt-fonts"></i>
				</a>
			</li>
			<li class="icon-little in">
				<a href="#" onclick="javascript:APP.event.send('linkedin','/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" >
					<i class="icon-fonts lk-fonts"></i>
				</a>
			</li>
			<li class="icon-little us">
				<a href="#comentariosBox">
					<i class="icon-fonts login-fonts"></i>
				</a>
			</li>
			<li class="icon-little icon-whatsapp-container wa">
				<a href=whatsapp://send?text=https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html ><i class="icon-fonts wh-fonts"></i></a>
			</li>
			<li class="icon-little gp">
				<a href="#" onclick="javascript:APP.event.send('google+','/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html');window.open('https://plus.google.com/share?url=https://www.apertura.com/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;"  title="Compartir en Google">
					<i class="icon-fonts google-fonts"></i>
				</a>
			</li>
		</ul>
	</div>	


												
                                                                    </div>

                                                                    <div class="col-lg-10 col-md-9 col-sm-9 col-xs-12">

                                                                        


                                                                        <div class="article-container" itemprop="articleBody">
                                                                            
                                                                                

                                                                                <p>Tequileros mexicanos están desafiando a la estadounidense Tesla por su intención de registrar la marca "Teslaquila" en varios países, pues afirman que <strong>evoca el nombre protegido "tequila", una bebida icónica que debe ser fabricada bajo ciertas especificaciones en México para cumplir con la denominación de origen</strong>.&nbsp;<br>A mediados de octubre, el magnate y director de Tesla , <strong>Elon Musk</strong>, publicó en su cuenta de Twitter el mensaje en inglés "Próximamente Teslaquila" junto a una foto de una botella con la inscripción "100% puro de agave".&nbsp;<br>El tuit dio lugar a especulaciones acerca de que ahora Musk ha puesto su mirada en la milmillonaria industria del&nbsp;tequila.&nbsp;<br>Para que una bebida pueda tener la denominación de origen "tequila" <strong>debe ser producida con agave&nbsp;tequilana Weber azul y en algunos municipios de cinco de estados de México</strong>.&nbsp;<br>"Si le quieren dar vida a 'Teslaquila' como&nbsp;tequila, tendría que vincularse con un productor autorizado (en México), cumplir con la información comercial establecida en la norma del&nbsp;tequila&nbsp;y (...) solicitar la autorización ante el Instituto Mexicano de la propiedad Industrial (IMPI)", dijo el Consejo Regulador del&nbsp;Tequila&nbsp;(CRT) en una nota enviada a Reuters.&nbsp;<br>"De lo contrario, estaría haciendo uso no autorizado de la DOT (Denominación de Origen del&nbsp;Tequila)", agregó la nota.&nbsp;<br>Pocos días antes de que Musk publicara su tuit, Tesla había solicitado el registro de la marca "Teslaquila" ante la Oficina de Patentes y Marcas de Estados Unidos (USPTO) en la clase 33 Internacional "Licor de agave destilado".&nbsp;<br>En México, Jamaica y la Unión Europea la firma estadounidense enfocada en el negocio de vehículos eléctricos también ha solicitado registrar "Teslaquila", según el CRT.&nbsp;<br>"No sabemos si (Tesla) va a hacer&nbsp;tequila, dijo que iba a hacer un destilado y un destilado se puede hacer de cualquier agave y de quién sabe dónde", dijo el martes Ramón González, director del CRT.&nbsp;<br>El regulador mexicano rechaza el uso del nombre "Teslaquila" incluso si el producto cumple con la denominación de origen para ser un verdadero&nbsp;tequila, porque <strong>en el futuro Tesla podría dejar de fabricar&nbsp;tequila&nbsp;y usar la marca "Teslaquila" para comercializar otros destilados, como mezcal o ron</strong>.&nbsp;<br>"Lo que pasa es que (la marca Teslaquila) está en grado de confusión (...), podría denominarse Tesla&nbsp;tequila&nbsp;en el momento que se integre a cumplir con toda la normatividad que hay para la productividad del&nbsp;tequila", explicó González.&nbsp;<br>El CRT espera que en Estados Unidos se publique oficialmente la solicitud del registro de "Teslaquila" para oponerse como tercera parte con interés jurídico. "Sin duda alguna tendremos que hacerlo en su momento pero buscaremos tener contacto con estas personas para que pudiesen canalizar un negocio exitoso", destacó González.&nbsp;<br>Reuters solicitó a Tesla un comentario respecto a los planteamientos del CRT y se le consultó si está en sus planes producir la bebida alcohólica en México para cumplir con la denominación de origen, pero la compañía no respondió.&nbsp;<br>En años recientes, <strong>las versiones premium del&nbsp;tequila&nbsp;han aumentando su popularidad global</strong>, a medida que los consumidores más jóvenes optan por alternativas a la cerveza, lo que favorece las ventas de la industria.&nbsp;<br>Bacardi llegó a un acuerdo en enero para comprar al fabricante de&nbsp;tequila&nbsp;de lujo Patron Spirits International por u$s 5100 millones. En 2017 la familia Beckmann de México lanzó una oferta pública inicial de José Cuervo, recaudando más de 900 millones.&nbsp;</p>
                                                                                
                                                                                
                                                                            

                                                                            <br>

                                                                            

                                                                            <br>

                                                                            

                                                                            

                                                                            
                                                                                
                                                                            







                                                                        </div>
                                                                        



















	







	
		
			<div class="content-tags-nota">
			<meta itemprop="keywords" content="">
				
					<h2 class="title-tags-nota">Tags:</h2>
					<div class="tags-nota">
					
		
				
					
					
					
					<a class="text-tags" href="/tags/Tesla/" title="Tesla">
						
						Tesla
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/Teslaquila/" title="Teslaquila">
						
						Teslaquila
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/Elon-Musk/" title="Elon Musk">
						
						Elon Musk
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/Tequila/" title="Tequila">
						
						Tequila
					</a>
				
		
				</div>
			</div>
		
	

                                                                        



















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="77"/>
		<meta itemprop="ratingValue" content="77"/>
		<meta itemprop="bestRating" content="1"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-valoration">¿Te gustó la nota?</h2>
			<form class="yes-or-no">
				<fieldset class="yes-vote vote-like">
					<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
		         			<i class="icon-fonts yes-fonts pull-left"></i>
						<h3 class="title-cant pull-left">
							<span><div style="display:inline" id="pos_1667064" onclick="makeVote('pos_1667064','/contenidos/2018/11/14/noticia_0004.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/11/14/noticia_0004.html">0</div></span>
						</h3>
					</a>
				</fieldset>
				<fieldset class="no-vote vote-like">

					<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
						<i class="icon-fonts no-fonts pull-left"></i>
		                                <h3 class="title-cant pull-left">
		                                	<span><div style="display:inline" id="neg_1667033" onclick="makeVote('neg_1667033','/contenidos/2018/11/14/noticia_0004.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/11/14/noticia_0004.html">0</div></span>
		                                </h3>
		                        </a>

	                        </fieldset>
                        </form>
		</div>
	</div>

                                                                        
                                                                            



















	







	<div id="comentariosBox" class="mod-chat-form">
		<h2 class="title-chat">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_B89A0DDF642B6D691A70502C4EEF157D" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".captcha-control");
					publicationId = "17";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='captcha-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".captcha-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_B89A0DDF642B6D691A70502C4EEF157D" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_B89A0DDF642B6D691A70502C4EEF157D" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_B89A0DDF642B6D691A70502C4EEF157D" class="text-comment clearfix" name="frm_B89A0DDF642B6D691A70502C4EEF157D" action="/negocios/Nueva-pelea-del-dueno-de-Tesla-ahora-atacado-por-el-tequila-mexicano--20181114-0004.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_B89A0DDF642B6D691A70502C4EEF157D" id="urlComForm_frm_B89A0DDF642B6D691A70502C4EEF157D" value="/contenidos/2018/11/14/noticia_0004.html">
		<input type="hidden" name="parentid_frm_B89A0DDF642B6D691A70502C4EEF157D" id="parentid_frm_B89A0DDF642B6D691A70502C4EEF157D" value="0" > 
		<input type="hidden" name="idForm_frm_B89A0DDF642B6D691A70502C4EEF157D" id="idForm_frm_B89A0DDF642B6D691A70502C4EEF157D" value="frm_B89A0DDF642B6D691A70502C4EEF157D" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<div class="col-lg-11 col-md-10 col-sm-10 col-xs-10">
				<textarea name="textoComentario_frm_B89A0DDF642B6D691A70502C4EEF157D" id="textoComentario_frm_B89A0DDF642B6D691A70502C4EEF157D" class="add-comment" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_B89A0DDF642B6D691A70502C4EEF157D');" placeholder="Ingresa tú comentario" ></textarea>
			</div>
			
				<div class="captcha-container col-lg-offset-1 col-lg-7 col-md-offset-1 col-sm-7 col-xs-12" id="comment-captcha_frm_B89A0DDF642B6D691A70502C4EEF157D" idForm="frm_B89A0DDF642B6D691A70502C4EEF157D" style="display:none;">	
					<div class="captcha">
						<div class="input-captcha col-lg-4 col-md-4 col-sm-4 col-xs-4" id="input-captcha_frm_B89A0DDF642B6D691A70502C4EEF157D"></div>
						<a class="col-lg-1 col-md-1 col-sm-1 col-xs-2" href="javascript:recargarCaptcha('frm_B89A0DDF642B6D691A70502C4EEF157D');" title="Cambiar Imagen"> 
							<img class="refreshCaptcha" src="/arte/v2/img/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 captcha-text captcha-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button class="send-text pull-right" onclick="javascript:APP.comment.send( 'frm_B89A0DDF642B6D691A70502C4EEF157D' );return false;"><span class="title-enviarComentario ">Enviar</span></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1542213351227">

















	




<div class="chat-data">
	
</div>
</div>
		</div>
	</div>

                                                                        
                                                                        <!--BANNER DESKTOP 1230X50  -->
                                                                        <div class="banner-container banner-desktop-full">
                                                                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">
var width2 = screen.width;
width2 < 984 ? eplAD4M("Mobile_Header_300x50") : eplAD4M("Header_970x90");
</script>

		 
			
			



		 
			
			



		 
			
			



		
	

                                                                        </div>
                                                                        <!--BANNER DESKTOP 1230X50  -->
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </section>

                                    </article>
                        </main>

                        <section id="colum-nota" class="col-lg-3 col-md-4 col-sm-12 col-xs-12">
                            <div class="clearfix">
                            	<aside class="banner-right col-lg-12 col-md-4 col-sm-6 col-xs-12">

                            		<div class="content-banner banner300x600">
						



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Right1_300x250");</script>

		 
			
			



		 
			
			



		
	

					</div>
			    	</aside>
			    	
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12 ">
                                    
                                        



















	





  



	
	
		
		


		



















	






	


















	










    <aside class="mod-aside-it">
        <article class="mod-aside aside-it row">
            
            
            
            
            <div class="header-aside">
                <img class="logo-it-ad" src="/arte/v2/lg_it_web.svg" width="200" height="40" alt="infotechnology">
            </div>

            <figure class="img-aside">
                
                    
                    
                        <img src="https://www.infotechnology.com/__export/1541613457850/sites/revistait/img/2018/11/07/work-731198_1280.jpg_1487374497.jpg" alt="">
                
            </figure>

            <div class="entry-data">
                <div class="entry-label">
                    Entreprenerds
                </div>
                <h2 class="title-aside" itemprop="headline name">
                    <a href="http://www.infotechnology.com/entreprenerds/Cuales-son-los-puestos-mas-basicos-que-te-dejan-ganar-50.000-de-entrada-20181107-0006.html" title="Cu&aacute;les son los puestos m&aacute;s &quot;b&aacute;sicos&quot; que te dejan ganar $50.000 de entrada" target="_self">
                        Cu&aacute;les son los puestos m&aacute;s &quot;b&aacute;sicos&quot; que te dejan ganar $50.000 de entrada 							
                    </a>
                </h2>
            </div>

        </article>
    </aside>


		

	
	

                                </div>                                      
                                        
                            </div>
                            <div class="clearfix">
                                 
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                    <div class="content-banner banner300x250">
                                        



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">eplAD4M("Right1_v4");</script>

								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		
                                    </div>
                                </div>
                                
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12">
	                                
	                                    
	                                        



















	





  



	
	
		
		


		



















	







	
		















	

	<aside class="mod-aside-cronista">
            <article class="mod-aside aside-cronista row">
            	
            	
            	
            	
                <div class="header-aside">
                    <img class="logo-it-ad" src="/arte/v2/lg_cronista_web.svg" width="200" height="40" alt="cronista">
                </div>
                
                
                <figure class="img-aside">
                	
                		
                		
                    			<img src="https://www.cronista.com/__export/1542161031652/sites/diarioelcronista/img/2018/11/13/marcha_3_952_crop1537752512653_crop1538615682373_crop1542161031343.jpg" alt="">
                	   
                </figure>
                
                
                <div class="entry-data">
                    <div class="entry-label">
                        
                        EconomÃ­a y polÃ­tica              
                        
                    </div>
                    <h2 class="title-aside" itemprop="headline name">
                        <a href="https://www.cronista.com/economiapolitica/Tras-los-bonos-el-Gobierno-prepara-beneficios-para-los-jubilados-y-AUH--20181113-0071.html" title="Tras los bonos, ahora analizan mejoras para jubilados y la AUH" target="_self">
                            Tras los bonos, ahora analizan mejoras para jubilados y la AUH 							
                        </a>
                    </h2>
                </div>
                
            </article>
        </aside>
        

		
		

	
	

	                                        
                                  </div>

                                            
                                                <div class="pull-right col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                    <div class="content-banner banner300x250">
                                                        



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Right2_300x250");</script>

		 
			
			



		
	

                                                    </div>
                                                </div>
                                                

                            </div>                        
                        </section>
                        <!--BANNER -->
                        <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12">
                            <div class="content-banner">
		                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

		                        </div>
                        </div>

				
				



















	




 


	
	
	



	
				
	
		<section class="mod-notas-interes col-lg-9 col-md-12 col-sm-12 col-xs-12">
			<h2 class="title-interes">Notas de tu interés</h2>   
	
	
	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
	      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Emprendedores-en-la-tormenta-el-desafio-de-mantener-el-rumbo-y-conseguir-capital-20181004-0007.html"/>
				
				
				<meta itemprop="datePublished" content="2018-10-04 09:08:47"/>
				<meta itemprop="dateModified" content="2018-11-27 01:08:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/negocios/Emprendedores-en-la-tormenta-el-desafio-de-mantener-el-rumbo-y-conseguir-capital-20181004-0007.html">
									
									
										
									
									
									<a href="/negocios/Emprendedores-en-la-tormenta-el-desafio-de-mantener-el-rumbo-y-conseguir-capital-20181004-0007.html" title="Emprendedores en la tormenta: el desafío de mantener el rumbo y conseguir capital" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Emprendedores en la tormenta: el desafío de mantener el rumbo y conseguir capital'>
										<meta itemprop="contentURL image" content='/__export/1538745081177/sites/revistaap/img/2018/10/05/emprendedores_tormenta4.jpg'>
										<meta itemprop="url" content='https://www.apertura.com/__export/1538745081177/sites/revistaap/img/2018/10/05/emprendedores_tormenta4.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1538745081177/sites/revistaap/img/2018/10/05/emprendedores_tormenta4.jpg_1213800064.jpg" alt="Emprendedores en la tormenta: el desafío de mantener el rumbo y conseguir capital">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Negocios
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
								
									
									
										
										
																				
									
									
									<name class="autor-nota-name name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
										<span> Por </span>
										<span itemprop="name"> ANDRÉS &nbsp; ENGLER </span>
										<meta itemprop="sameAs" content="/staff/aengler"/>
									</name>
									
								
							
							
						
					</div>
					
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/negocios/Emprendedores-en-la-tormenta-el-desafio-de-mantener-el-rumbo-y-conseguir-capital-20181004-0007.html" title="Emprendedores en la tormenta: el desafío de mantener el rumbo y conseguir capital" target="_self">
							Emprendedores en la tormenta: el desafío de mantener el rumbo y conseguir capital
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	

	
	
        

	
				
	
	
	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
	      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Suben-30-los-pasajes-pero-aun-es-mas-barato-viajar-en-micro-que-en-auto-20181114-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2018-11-14 12:42:58"/>
				<meta itemprop="dateModified" content="2018-11-14 12:42:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/negocios/Suben-30-los-pasajes-pero-aun-es-mas-barato-viajar-en-micro-que-en-auto-20181114-0005.html">
									
									
										
									
									
									<a href="/negocios/Suben-30-los-pasajes-pero-aun-es-mas-barato-viajar-en-micro-que-en-auto-20181114-0005.html" title="Suben 30% los pasajes, pero aún es más barato viajar en micro que en auto" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Suben 30% los pasajes, pero aún es más barato viajar en micro que en auto'>
										<meta itemprop="contentURL image" content='/__export/1542210479382/sites/revistaap/img/2018/11/14/micros_crop1542210479184.jpg'>
										<meta itemprop="url" content='https://www.apertura.com/__export/1542210479382/sites/revistaap/img/2018/11/14/micros_crop1542210479184.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1542210479382/sites/revistaap/img/2018/11/14/micros_crop1542210479184.jpg_1213800064.jpg" alt="Suben 30% los pasajes, pero aún es más barato viajar en micro que en auto">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Negocios
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
							
								<name class="autor-nota-name name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
									<span> Por </span>
									<span itemprop="name"> NURIA REBÓN </span>
								</name>
							
						
					</div>
					
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/negocios/Suben-30-los-pasajes-pero-aun-es-mas-barato-viajar-en-micro-que-en-auto-20181114-0005.html" title="Suben 30% los pasajes, pero aún es más barato viajar en micro que en auto" target="_self">
							Suben 30% los pasajes, pero aún es más barato viajar en micro que en auto
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	

	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			
	      		      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Walmart-se-asocia-con-Ford-para-hacer-delivery-con-autos-autonomos-20181114-0003.html"/>
				
				
				<meta itemprop="datePublished" content="2018-11-14 11:30:32"/>
				<meta itemprop="dateModified" content="2018-11-14 11:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/negocios/Walmart-se-asocia-con-Ford-para-hacer-delivery-con-autos-autonomos-20181114-0003.html">
									
									
									
									<a href="/negocios/Walmart-se-asocia-con-Ford-para-hacer-delivery-con-autos-autonomos-20181114-0003.html" title="Inside The 2018 North American International Auto Show - A Ford Motor Co. Fusion set-up as an experimental self-driving delivery vehicle sits on display during the 2018 North American International Auto Show (NAIAS) in Detroit, Michigan, U.S., on Monday, Jan. 15, 2018. After auto executives spent years trying to convince the world they can beat Silicon Valley to electric cars and autonomous driving, they are finally getting a chance to crow once again about what they do best: trucks. Each of the hometown brands will pull the cover off of a new flatbed, while at least three of the luxury brands roll out new SUVs. Photographer: Daniel Acker/Bloomberg" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Inside The 2018 North American International Auto Show - A Ford Motor Co. Fusion set-up as an experimental self-driving delivery vehicle sits on display during the 2018 North American International Auto Show (NAIAS) in Detroit, Michigan, U.S., on Monday, Jan. 15, 2018. After auto executives spent years trying to convince the world they can beat Silicon Valley to electric cars and autonomous driving, they are finally getting a chance to crow once again about what they do best: trucks. Each of the hometown brands will pull the cover off of a new flatbed, while at least three of the luxury brands roll out new SUVs. Photographer: Daniel Acker/Bloomberg'>
										<meta itemprop="contentURL image" content='/__export/1542206600754/sites/revistaap/img/2018/11/14/ford.jpg'>
										<meta itemprop="url" content='https://www.apertura.com/__export/1542206600754/sites/revistaap/img/2018/11/14/ford.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1542206600754/sites/revistaap/img/2018/11/14/ford.jpg_1213800064.jpg" alt="Inside The 2018 North American International Auto Show - A Ford Motor Co. Fusion set-up as an experimental self-driving delivery vehicle sits on display during the 2018 North American International Auto Show (NAIAS) in Detroit, Michigan, U.S., on Monday, Jan. 15, 2018. After auto executives spent years trying to convince the world they can beat Silicon Valley to electric cars and autonomous driving, they are finally getting a chance to crow once again about what they do best: trucks. Each of the hometown brands will pull the cover off of a new flatbed, while at least three of the luxury brands roll out new SUVs. Photographer: Daniel Acker/Bloomberg">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Negocios
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
							
						
					</div>
					
					
						<meta itemprop="author" content="Apertura.com"/>
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/negocios/Walmart-se-asocia-con-Ford-para-hacer-delivery-con-autos-autonomos-20181114-0003.html" title="Walmart se asocia con Ford para hacer delivery con autos autónomos" target="_self">
							Walmart se asocia con Ford para hacer delivery con autos autónomos
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	
	
        
		</section>
	

				<section class="col-lg-9 col-md-12 col-sm-12 col-xs-12">	
                                     <div class="container-cxense">
                                     
                                     	
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
					
					
					
						<h2 class="title-interes"> Recomendado para vos</h2>    				
						<div id="cx_34d8b2e3ee47347181e6c7d405204d1c717e4477" style="display:none"></div>
						<script type="text/javascript">
						    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
						    cX.callQueue.push(['insertWidget', {
						        widgetId: '34d8b2e3ee47347181e6c7d405204d1c717e4477',
						        insertBeforeElementId: 'cx_34d8b2e3ee47347181e6c7d405204d1c717e4477',
						        width: 964, height: 400, renderTemplateUrl: 'auto'
						    }]);
						
						    // Async load of cx.js
						    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
						    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
						    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
						</script>
					
					
					
				     </div>				     
				</section>

                        <!--BANNER DESKTOP 1230X50  -->
                        <div class="banner-container banner-desktop-full">
                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

                        </div>
                        <!--FIN BANNER 1230x50-->

                        

                        
                    </div>
                    
                    



















	





<!-- REGISTRO LOGIN -->




















	





<div id="registerPopIn" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Iniciar Sesión</h4>
            </div>
            <div class="modal-body clearfix">
                <div class="registro-manual col-lg-6 col-md-6 col-sm-6 col-xs-7 text-center">
                    



















	






<form   action="https://www.apertura.com/usuarios/process_registration.html" method="post" role="form" data-toggle="validator" id="loginModal" style="display: block;">
	<h5>Usuarios Registrados</h5>
        <input type="text" id="cal_login_username" name="cal_login_username" placeholder="Email" required="">
        <input type="password" id="cal_login_password" name="cal_login_password" placeholder="Password" required="">	
        <fieldset class="content-rememberMeText">
        	<input id="rememberMe" class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" ng-model="modelo.esPrincipal" ng-init="modelo.esPrincipal = true">
                <label for="rememberMe" class="labelCheckForm " type="checkbox" name="rememberMe" id="rememberMeBox"><span></span><p class="rememberMeText">Recordar contraseña</p></label>																
        </fieldset>
        <button title="Enviar" class="Boton-apertura" onclick="javascript:APP.send.login(this);return false;">Enviar</button>
        <p class="recpass text-left"><a href="#" onclick="javascript:APP.popup.open('recpass');return false;" data-dismiss="modal" data-toggle="modal" data-target="#passModal" title="Recuperar contraseña">Recuperar contraseña</a></p>
</form>
                    
                    



















	





<form action="https://www.apertura.com/usuarios/process_registration.html" method="post" role="form" data-toggle="validator" id="registroModal">														
	<h5>Ingresá tus datos</h5>
        <div class="validador-texto" id="registroValidarForm" style="display:none"></div>							
        <input type="text" name="register-name" id="register-name" placeholder="Nombre">						
        <input type="text" name="register-lastname" id="register-lastname" placeholder="Apellido">					
        <input type="email" name="register-email" id="register-email" placeholder="Email">							
        <input type="password" name="register-pass" id="register-pass" placeholder="Contraseña">						
        <input type="password" name="register-passconfirmation" id="register-pass_confirmation" placeholder="Repetir Contraseña">					
        <input type="text" name="register-nick" id="register-nick" placeholder="Apodo">														 
        <fieldset class="content-rememberMeText">
        	<input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" name="register-agreeterms" id="register-agreeterms" required="" title="Para registrarte debes aceptar los Términos y Condiciones.">
        	<label for="register-agreeterms" class="labelCheckForm " type="checkbox" name="rememberMe" id="rememberMe"><span></span>									<p class="rememberMeText">He leido y acepto los <a class="link-terminos" href="http://www.apertura.com/pages/terminosycondiciones.html" title="Términos y Condiciones" target="_blank">Términos y Condiciones de uso</a></p>
                </label>																
        </fieldset>
	<button onclick="javascript:CMS.send.registration(this);return false;" class="Boton-apertura">Registrarme</button>	
</form>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-5 text-center">
                    <h5>Registrate con</h5>
                    <div class="social-media-apertura">
	                    <button class="Boton-apertura btn-facebook" onclick="javascript:openPopUpProvider('facebook', false, '17', 'revistaap' );"></button>
	                    <button class="Boton-apertura btn-twitter" onclick="javascript:openPopUpProvider('twitter', false, '17', 'revistaap' );"></button>
	                    <button class="Boton-apertura btn-gplus"  onclick="javascript:openPopUpProvider('googlePlus', false, '17', 'revistaap' );"></button>
                    </div>
                    <div class="conditions">
			    <p>Al registrarte estás aceptando los <br>
			    	<a href="http://www.apertura.com/pages/terminosycondiciones.html" title="Términos y Condiciones" target="_blank">Términos y Condiciones</a>
			    </p>
		    </div>
                </div>
            </div>
            <div class="modal-footer">
                <h2 class="text-center userAccess" >Unite a la comunidad <a href="#" class="link-registrate" title="Registrate YA!"  >Registrate YA!</a></h2>
                <h2 class="text-center userSesion" id="loginLabel" >Ya sos miembro? <a href="#" class="link-sesion" title="Iniciá Sesión"  >Iniciá Sesión</a></h2>
            </div>			
        </div>
    </div>
</div>
<!-- RECUPERAR CONTRASEÑA -->




















	



	


<div id="passModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">¿Olvidase tu Contraeña?</h4>
            </div>
            <div class="modal-body clearfix">
                <h2 class="title-recoverPass">Para recuperar tu contraseña ingresá a continuación los datos solicitados.</h2>												
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form role="form" data-toggle="validator" id="formRecover" >
                        <div class="input-group">
                            <input type="text" placeholder="email" class="form-control" name="cal_registration_email" id="cal_registration_email">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="button" onclick="javascript:APP.send.recover(this);return false;">Enviar</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
<!-- CONFIRM TWT -->




















	



	


<div id="mailTwitter" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">INGRESO CON TWITTER</h4>
            </div>
            <div class="modal-body clearfix">
                <h2 class="title-recoverPass">Para ingresar al sitio con tu usuario de Twitter necesitamos que completes los siguientes datos y puedas ser parte de la comunidad de Apertura.</h2>												
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form role="form" data-toggle="validator" id="confirmTwitter" >
                        <div class="input-group">
                            <input type="text" placeholder="email" class="form-control" name="call_confirm_email" id="call_confirm_email">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="button" onclick="javascript:APP.send2.twitter(this);return false;">Enviar</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
<!-- CONTACTO -->




















	






<div id="contact-form" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Contacto</h4>
            </div>
            <div class="modal-body clearfix">
            	<div class="send-msg" style="display:none;">Su consulta se envio correctamente.</div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form id="send-form" name="send-form">
                        <fieldset>
                            <input type="text" placeholder="Nombre" id="name-contact" name="name-contact">
                            <input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact">
                            <input type="email" placeholder="Email" id="email-contact" name="email-contact">
                            <input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact">
                        </fieldset>
                        <fieldset class="termns">
                                <h4 class="modal-subTitle">Dirigido a:</h4>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">	
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-r-contact" name="to-r-contact">
                                <label for="to-r-contact" class="labelCheckForm " type="checkbox" name="redaccion" id="BoxRedaccion"><span></span><p class="rememberMeText">Redacción</p></label>	 
                            </fieldset>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-c-contact" name="to-r-contact">
                                <label for="to-c-contact" class="labelCheckForm " type="checkbox" name="comercial" id="BoxComercial"><span></span><p class="rememberMeText">Comercial</p></label>	
                            </fieldset>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-s-contact" name="to-s-contact">
                                <label for="to-s-contact" class="labelCheckForm " type="checkbox" name="comercial" id="BoxSuscripciones"><span></span><p class="rememberMeText">Suscripciones</p></label>	
                            </fieldset>	
                            <fieldset class="checkbox-content col-lg-12">						
                                <textarea id="subject-contact" name="subject-contact"></textarea>
                            </fieldset>
                            <fieldset class="checkbox-content col-lg-12 text-center">
                                <button type="button" onclick="javascript:APP.contacto.send(this);return false;" id="test" title="Enviar" class="Boton-apertura">Enviar</button>
                            </fieldset>
                        </fieldset>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
		    

<div id="eurModal" class="modal fade" >
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<h4 class="modal-title">Bienvenido</h2>				
				</div>
				<div class="modal-body clearfix">
					<div class="new-popup">
						<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
						<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
					</div>
					<div class="content-instancias clearfix">										
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<div class="login-buttons" style="width:100%">
								<h3>Entrar con</h3>
								<button class="Boton-apertura btn-facebook facebook">Facebook</button>
								<button class="Boton-apertura btn-gplus googleplus">Google Plus</button>
								<div class="conditions">							
									<p>
										<span class="content-checkox">
											<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
											<label for="aceptarTerminos"></label>
										</span>
										<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.apertura.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
										<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
										<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Apertura</div>		
									</p>
								</div>							
							</div>									 		
							
							 
						</div>
						
					</div>
					
				</div>
			</div>
		</div>
	</div>
		<!--Registración exitosa-->
		<div id="registroExitoso" class="modal fade" role="dialog">
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
						<h4 class="modal-title">Gracias por registrarte</h4>
					</div>
					<div class="modal-body clearfix">
						<h2 class="title-recoverPass">Enviamos un link a su email para confirmar su registro.</h2>
					</div>	
				</div>
			</div>
		</div>
		<!--Registración exitosa-->

                    



















	




	<!-- ini site footer -->
	<footer class="site-footer">
		<div class="container-footer clearfix">
			<div class="footer-top clearfix">
				<div class="content-logo-low  col-lg-5 col-md-5 col-sm-5 col-xs-12">
					<a href="https://www.apertura.com/" title="Ir al Home El Cronista">
						<img class="logo-apertura-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_apertura_web_footer.svg" width="100" height="30" alt="Apertura">
					</a>
					<a href="https://www.cronista.com/" title="" class="lg-footer">
						<img class="logo-cronista-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_cronista_web.svg" alt="Cronista"/>
					</a>
					<a href="http://www.infotechnology.com/" title="" class="lg-footer">
						<img class="logo-it-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_it_web_footer.svg" alt="Infotechnology"/>
					</a>
				</div>
				<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
					<ul class="menu-footer pull-right">
						<li>								
							<a type="button" title="Contáctenos" data-toggle="modal" data-target="#contact-form">Contáctenos</a> 
						</li>
						<li>
							<a href="http://www.apertura.com/documentos/mediakit/AP_MEDIAKIT_2018.pdf" title="Ir a  MediaKits: Revista y Online">Mediakit revista y Online</a>    
						</li>						
						<li>
							<a href="/pages/quienes-somos.html" title="Ir a Quiénes somos">Quiénes somos</a>
						</li>
						<li>
							<a href="/pages/terminosycondiciones.html" title="Ir a ver los términos y condiciones">Términos y Condiciones</a>  
						</li>
					</ul>
				</div>
			</div>
			<div class="footer-middle clearfix col-lg-6 col-md-6 col-sm-12 col-xs-12">
				<p class="text-copyright">Copyright 2018 Apertura.com  -  Todos los derechos reservados</p>
			</div>
		</div>
	</footer>
	<!-- fin site footer -->

                <!--container-->

            <!--wrapper-->

            



















	








	
	<script src="https://momentjs.com/downloads/moment.min.js"></script>
	<script src="/system/modules/com.tfsla.revista.ap.v2/resources/application.min.js"></script>
	<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
	<script src="/__export/1524857192436/system/modules/com.tfsla.revista.ap.v2/resources/scripts/Push.js"></script>

	

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.revista.ap.v2/resources/scripts/jMyCarousel.min.js"></script>
	<script>
	    $(document).ready(function(){
		  $(".jMyCarousel").jMyCarousel({ // Script de los Thumbnails
   			 visible: '100%',
		        eltByElt: true,
		        evtStart: 'mousedown',
		        evtStop: 'mouseup'
    		});
		$(".jMyCarousel img").fadeTo(100, 0.6);
		$(".jMyCarousel a img").hover(
		    function(){ //mouse over
		       $(this).fadeTo(400, 1);
		    },
		    function(){ //mouse out
		      $(this).fadeTo(400, 0.6);
		    });
		 // Script de la Galeria
		    $('#contenido_galeria div').css('position', 'absolute').not(':first').hide();
		    $('#contenido_galeria div:first').addClass('aqui');
		    $('.jMyCarousel a').click(function(){
		        $('#contenido_galeria div.aqui').fadeOut(400);
		        $('#contenido_galeria div').removeClass('aqui').filter(this.hash).fadeIn(400).addClass('aqui');
		        return false;
		    });
		 });
	</script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>


            <script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
	    </script>
        <img src="/_req/sites/revistaap/17/L2NvbnRlbmlkb3MvMjAxOC8xMS8xNC9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>

        </html>