



















	





    

        <!DOCTYPE html>
        <html class="no-js" lang="es">

        <head>
            



















	





















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">


	

	
		<title> Salarios: cuánto se pagará en 2018 según cada posición | Apertura.com | Noticia de Economía</title>
		
			<meta name="keywords" content="salarios, sueldos 2018, economía"/>
		
		<meta name="description" content='<p><i>Un estudio elaborado por PageGroup revela qu&eacute; sueldos se percibir&aacute;n este a&ntilde;o de acuerdo al puesto ocupado, el &aacute;rea de trabajo y el sector al que pertenezca la compa&ntilde;&iacute;a.</i></p>'>
		<meta name="GENERATOR" content="Apertura.com">
		<meta name="organization" content="Apertura.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Salarios: cu&aacute;nto se pagar&aacute; en 2018 seg&uacute;n cada posici&oacute;n" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html" />
		
			<meta property="og:description" content="Un estudio elaborado por PageGroup revela qu&amp;eacute; sueldos se percibir&amp;aacute;n este a&amp;ntilde;o de acuerdo al puesto ocupado, el &amp;aacute;rea de trabajo y el sector al que pertenezca la compa&amp;ntilde;&amp;iacute;a." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Apertura.com" />
		
			
				<meta property="og:image" content="http://www.apertura.com/__export/1520274814324/sites/revistaap/img/2018/03/05/shutterstock_712767091.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Salarios: cuánto se pagará en 2018 según cada posición">
		<meta name="twitter:image" content="http://www.apertura.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@aperturacom">
		<meta name="twitter:creator" content="Technology for Solutions: Administración de Contenidos">
		<meta name="twitter:domain" content="http://www.apertura.com">
		<meta name="twitter:url" content="https://twitter.com/aperturacom">
		<meta name="twitter:description" content="Noticias y adelantos sobre negocios, emprendedores e innovación. Con el respaldo de Cronista.com">
		
			
				<meta property="twitter:image" content="http://www.apertura.com/__export/1520274814324/sites/revistaap/img/2018/03/05/shutterstock_712767091.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html">
		
		
			<link rel="canonical" href="http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/AperturaCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.apertura.com/rss.html">	


	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/favicon.ico"/>
	<link rel="shortcut icon" href="/arte/v2/favicon.ico"/>
	
	<!--FONTS-->	
	<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:100,100i,300,300i,400,400i,500,500i,700,700i,800,800i,900,900i|Comfortaa:300,400,700|Gudea:400,400i,700|Istok+Web:400,400i,700,700i" rel="stylesheet">
	
	
	
		<link rel="stylesheet" type="text/css" href="/__export/1520017840197/system/modules/com.tfsla.revista.ap.v2/resources/application.min.css" />
	

	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
        
        <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PKVSNQB');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
	
	
	
	
	




            



















	








<script language="JavaScript" type="text/javascript">
    var eplDoc = document,
        eplLL = false,
        eS1 = 'us.img.e-planning.net',
        eplArgs = {
            iIF: 1,
            sV: schemeLocal() + "://ads.e-planning.net/",
            vV: "4",
            sI: "1792b",
            sec: "Nota_Ap",
            eIs: ["Right_1_UP","Right_4","Seccion_300x250","Right_1_UP_300x600","Right_3","Middle_2","Right_2","Header","Middle_1","Top_Right","Mobile_Header_300x50","Right1_300x250","Right2_300x250","TopRight_300x50","Right3_300x250","Header_970x90","Middle1_970x90","Mobile_Cuerpo_300x250","Mobile_Header_300x50"],
            kVs: {seccion: "nota"}
        };

    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) return true;
            e.eplInit(eplArgs);
            if (eplArgs.custom) {
                for (var s in eplArgs.custom) {
                    e.setCustomAdShow(s, eplArgs.custom[s]);
                }
            }
            return e.eplReady();
        } else if (!eplLL) {
            var epl41Script = document.createElement('SCRIPT');
            epl41Script.async = true;
            epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
            document.head.appendChild(epl41Script);
            eplLL = true;
        }
        return false;
    }
    eplCheckStart();

    function eplSetAdM(eID, custF) {
        if (eplCheckStart()) {
            if (custF) {
                document.epl.setCustomAdShow(eID, eplArgs.custom[eID]);
            }
            document.epl.showSpace(eID);
        } else {
            setTimeout(eplSetAdM.bind(null, eID, custF), 250);
        }
    }

    function eplAD4M(eID, custF) {
        document.write('<div id="eplAdDiv' + eID + '"></div>');
        if (custF) {
            if (!eplArgs.custom) {
                eplArgs.custom = {};
            }
            eplArgs.custom[eID] = custF;
        }
        eplSetAdM(eID, custF ? true : false);
    }

    function schemeLocal() {
        protocol = document.location.protocol || window.top.location.protocol;
        if (protocol) {
            return protocol.indexOf('https') !== -1 ? 'https' : 'http';
        }
    }
    //-->
</script>

            <script>
                //FIX #ECC689 | 01/04/2016
                function imgError(image) {
                    image.onerror = "";
                    image.src = "/system/modules/com.tfsla.diario.admin/resources/images/nofoto.jpg?__scale=w:73,h:73,t:2";
                    return true;
                }
            </script>
        </head>
        <!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->

        <body class="page-nota site-apertura">

            

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2>REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:APERTURA.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_aperturaV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Apertura.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:APERTURA.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:APERTURA.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>


            <div id="login"></div>
            <div id="twitter-email"></div>

            

            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Takeover");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	



                



                    



















	










<header class="site-header2">
    <div class="header-fixed">
        <!-- menu navigation -->
        <nav class="content-site-nav clearfix">
            



















	





<div id="mySidenav" class="sidenav content-site-nav clearfix">
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
        <ul class="menuSidenav">
        
            <li><a href="/realestate/" title="Real Estate">Real Estate</a></li>
            
            <li><a href="/negocios/" title="Negocios">Negocios</a></li>
            
            <li><a href="/emprendedores/" title="Emprendedores">Emprendedores</a></li>
            
            <li><a href="/inversiones/" title="Inversiones">Inversiones</a></li>
            
            <li><a href="/mujeresquehacen/" title="Mujeres que hacen">Mujeres que hacen</a></li>
            
            <li><a href="/columnistas/" title="Columnistas">Columnistas</a></li>
            
        </ul>
</div>

        </nav>
        <!-- fin menu navigation -->
        <div class="container-header clearfix">
            <div class="btn-menu pull-left" onclick="openNav()">
                <span class="icon-fonts"></span>				
            </div>
            <div class="banner-header pull-left">		
                



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("TopRight_300x50");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

            </div>
              <!-- buscador input -->  
            <div class="content-buscador-form">
	            <form class="form-buscador clearfix" action="javascript:APP.send.search();">
	                <input placeholder="¿Que buscás?" type="text" id="q-search" />
	                <button class="btn-search"></button>
	            </form>
            </div>
	        <!-- fin buscador input -->
            <h2 class="content-logo">
                <a href="http://www.apertura.com" title="Ir al Home El Cronista">
                    
                    <img class="logo-apertura"  src="/export/sites/revistaap/arte/v2/lg_apertura_webV2.svg" alt="Apertura.com"  />
                </a>
            </h2>
            <div class="pull-right">
                <div class="content-redes">
                    <a href="https://www.facebook.com/AperturaCom" title="#" class="icon-fonts fb-fonts"></a>
                    <a href="https://twitter.com/aperturacom" title="#" class="icon-fonts tt-fonts"></a>
                </div>
                <div class="content-buscador">
                    <span class="btn-lupa">
                        <span class="icon-fonts icon-lupa"></span>
                        <span class="icon-fonts icon-cruz"></span>
                    </span>
                </div>
                <div class="content-user">            	 
	                    <span class="btn-user dropdown-toggle" data-toggle="dropdown">
	                        <a href="#" title="Loguearse" data-toggle="modal" data-target="#registerPopIn">
	                            <span class="icon-fonts avatar-default"></span>
	                            <!-- ini user logueado -->
			                <div class="login user-logged user-logged-header" style="display:none;">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" >
							</div>
							<div class="text-login">
								<p class="data-name"></p>                            
							</div>
						</div>			
					</div>
				<!-- fin user logueado -->
	                        </a>
	                    </span>
	                    <!-- ini menu user -->                   
		                <ul class="dropdown-menu">
		                     <li>
		                        <a href="/usuarios/editar_perfil.html" class="perfil-login" title="Salir">Mi perfil</a>
		                    </li>		                    
		                    <li>
		                        <a href="#" class="salir-login" title="Salir">Salir</a>
		                    </li>
		                </ul>                   
	                    <!-- fin menu user  -->
                    	
                </div>
            </div>
        </div>
         <div class="content-menu-header">
	        <div class="content-low-header clearfix">
	            <div class="content-logo-low">
	                <a href="#" title="Ir al Home El Cronista">
	                    <img class="logo-apertura" src="/arte/v2/lg_apertura_webV2.svg" alt="Apertura" />
	                </a>
	            </div>
	            
	            



















	








	
		
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                				
	



<ul class="tag-list pull-left">


				<li><a href="/tags/todas/Emprendedores/1" title="Emprendedores"> Emprendedores </a></li>					
			
				<li><a href="/mujeresquehacen/" title="Mujeres que Hacen"> Mujeres que Hacen </a></li>
				
			
				<li><a href="/tags/todas/Negocios/1" title="Negocios"> Negocios </a></li>					
			
				<li><a href="/tags/todas/Economia/1" title="Economia"> Economia </a></li>					
			
		<li class="btn-mas-tags">
			<a title="mas">Más</a>
			<ul class="sub-tag-list pull-left">
	
				<li><a href="/tags/todas/Lebac/1" title="Lebac"> Lebac </a></li>				
			
				<li><a href="/tags/todas/Inversion/1" title="Inversion"> Inversion </a></li>				
			
			
			</ul>
		</li>
		
		
</ul>



















	            
	            <div class="content-fecha-cronista pull-right">
	            	<a href="https://www.cronista.com/MercadosOnline/dolar.html" title="Dólar" target="_blank">
	                	



















	








	

<i class="icon-fonts icon-dolar"></i>
	<span class="dolar-mercado">DOLAR 
		<span class="valor-dolar">$20.4</span>
	</span>



	                </a>
	                <span class="fecha-cronista" id="dia-cronista"></span>
	            </div>
	        </div>
        </div>
    </div>
</header>

                    <div class="container-fluid">
                        
                        <main class="content-main">
                            

                                
                                    <!-- Codigo DAX-->


                                    <meta itemprop='isFamilyFriendly' content='True' />
                                    <meta itemprop='url' content='http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html' />
                                    <meta itemprop="interactionCount" content="UserComments:1" />
                                    <meta itemprop="articleSection" content="Economía" />
                                    <meta itemprop="mainEntityOfPage" content="http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html" />
                                    
                                    
                                    <meta itemprop="datePublished" content="2018-03-05 03:08:23" />
                                    <meta itemprop="dateModified" content="2018-03-05 03:08:00" />
                                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <meta itemprop="name" content="Apertura.com">
                                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
                                            <meta itemprop="width" content="141">
                                            <meta itemprop="height" content="84">
                                        </div>
                                    </div>



                                    


                                    

                                    

                                    <article id="nota" class="article-new  col-lg-9 col-md-12 col-sm-12 col-xs-12" itemscope="" itemtype="http://schema.org/NewsArticle"
                                        data-login="false" data-loginposwall="false" data-asociarposwall="false">
                                                                           							
		                        <!--BANNER DESKTOP 1230X50  -->
		                        <div class="banner-container banner-desktop-full">
		                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">
var width2 = screen.width;
width2 < 984 ? eplAD4M("Mobile_Header_300x50") : eplAD4M("Header_970x90");
</script>

		 
			
			



		 
			
			



		 
			
			



		
	

		                        </div>
		                        <!--FIN BANNER 1230x50-->
                                        <div class="mas-datos">
                                            <span class="entry-label">Economía</span>
                                            

                                            <span class="fecha">
                                                
                                                
                                                <meta itemprop="datePublished" content="Mon Mar 05 15:08:00 GMT-03:00 2018">
                                                05 de Marzo
                                                 2018                                             
                                                <meta itemprop="dateModified" content="Mon Mar 05 15:08:00 GMT-03:00 2018">
                                            </span>
                                        </div>
                                        
                                            
                                                <h1 class="title-nota-apertura" itemprop="headline mainEntityOfPage">
                                                    Salarios: cuánto se pagará en 2018 según cada posición
                                                </h1>
                                                

                                                        
                                                            <p class="bajada" itemprop="description alternativeHeadline">
                                                                <p><i>Un estudio elaborado por PageGroup revela qu&eacute; sueldos se percibir&aacute;n este a&ntilde;o de acuerdo al puesto ocupado, el &aacute;rea de trabajo y el sector al que pertenezca la compa&ntilde;&iacute;a.</i></p>
                                                            </p>
                                                        
                                                        <section id="cuerpo-nota" class="content-nota">
                                                            <figure class="img-nota">
                                                                



















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			<figure class="img-nota">
				<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="description" content='Salarios: cuánto se pagará en 2018 según cada posición'>
					<meta itemprop="contentURL image" content='http://www.apertura.com/__export/1520274814324/sites/revistaap/img/2018/03/05/shutterstock_712767091.jpg'>
					<meta itemprop="url" content='http://www.apertura.com/__export/1520274814324/sites/revistaap/img/2018/03/05/shutterstock_712767091.jpg'>
					<meta itemprop="height" content='875'>
					<meta itemprop="width" content='490'>
					
					<img src="/__export/1520274814324/sites/revistaap/img/2018/03/05/shutterstock_712767091.jpg_1913337537.jpg" alt="Salarios: cuánto se pagará en 2018 según cada posición" title="Salarios: cuánto se pagará en 2018 según cada posición">
	
				</div>
			</figure>
		
	 

                                                                <div class=" f-imagenRelacionada" data-notaid="2056601" data-imagenid="2391300" data-tipo="imagen" data-extension="jpg" data-esrelacionada="0">
                                                                    
                                                                    
                                                                        
                                                                            <meta itemprop="image" content='http://www.apertura.com/__export/1520274814324/sites/revistaap/img/2018/03/05/shutterstock_712767091.jpg'>
                                                                        
                                                                    
                                                                    
                                                                </div>
                                                            </figure>

                                                            <div class="row">
                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    <div class="content-left col-lg-2 col-md-3 col-sm-3 col-xs-12">
                                                                        <address class="autor-nota">
                                                                            
                                                                                
                                                                                    
                                                                                    

                                                                                    

                                                                                    
                                                                                
                                                                            
                                                                        </address>
                                                                        



















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<ul class="floating-icons" id="#iconosSocialMedia">
			<li class="icon-little fb">
				<a href="#" onclick="javascript:APP.event.send('facebook','/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;">
					<i class="icon-fonts fb-fonts"></i>
				</a>
			</li>
			<li class="icon-little tw">
				<a href="#" onclick="javascript:APP.event.send('twitter','/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html');window.open('https://twitter.com/share?text=Salarios: cu&aacute;nto se pagar&aacute; en 2018 seg&uacute;n cada posici&oacute;n.&url=http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;">
					<i class="icon-fonts tt-fonts"></i>
				</a>
			</li>
			<li class="icon-little in">
				<a href="#" onclick="javascript:APP.event.send('linkedin','/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" >
					<i class="icon-fonts lk-fonts"></i>
				</a>
			</li>
			<li class="icon-little us">
				<a href="#comentariosBox">
					<i class="icon-fonts login-fonts"></i>
				</a>
			</li>
			<li class="icon-little icon-whatsapp-container wa">
				<a href=whatsapp://send?text=http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html ><i class="icon-fonts wh-fonts"></i></a>
			</li>
			<li class="icon-little gp">
				<a href="#" onclick="javascript:APP.event.send('google+','/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html');window.open('https://plus.google.com/share?url=http://www.apertura.com/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;"  title="Compartir en Google">
					<i class="icon-fonts google-fonts"></i>
				</a>
			</li>
		</ul>
	</div>	


												
                                                                    </div>

                                                                    <div class="col-lg-10 col-md-9 col-sm-9 col-xs-12">

                                                                        


                                                                        <div class="article-container" itemprop="articleBody">
                                                                            
                                                                                

                                                                                <p>Percibir un salario acorde a la posici&oacute;n que se ocupa es, sin dudas, una de las preocupaciones m&aacute;s habituales en el mercado laboral. Es que la remuneraci&oacute;n, que en m&uacute;ltiples compa&ntilde;&iacute;as y organizaciones representa una suerte de “secreto de estado”, simboliza un claro indicador de c&oacute;mo un empleador valora el trabajo realizado.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>Saber si el sueldo recibido es razonable respecto a la posici&oacute;n ocupada, sin embargo, es posible gracias a trabajos como el elaborado por PageGroup, que a trav&eacute;s de una nueva edici&oacute;n de su “Estudio de Remuneraciones” exhibe el rango de salarios acordes a cada posici&oacute;n, &aacute;rea de trabajo, tama&ntilde;o y sector de la compa&ntilde;&iacute;a empleadora en este 2018. El trabajo, que surge de un an&aacute;lisis de la base de datos de la compa&ntilde;&iacute;a Michael Page, especializada en el reclutamiento de personal, revela el nivel de sueldos esperables en variadas posiciones relativas a 9 sectores. Estos son: Finanzas y Contabilidad; Recursos Humanos; IT y E-commerce; Manufacturas; Cadena de Suministro y Producci&oacute;n; Legal, impositivo y compliance; Ventas T&eacute;cnicas; Ventas; y Marketing.</p>
                                                                                
                                                                                
												<div class="content-banner">
													



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

												</div>
											
                                                                            
                                                                                

                                                                                <p>De acuerdo al estudio,<strong> el salario de un CFO en el sector financiero o de contabilidad oscilar&aacute;, en este 2018, entre los $ 140.000 y $ 320.000 brutos mensuales</strong>, dependiendo de la industria a la que pertenezca la compa&ntilde;&iacute;a. Para el puesto de controlador, el sueldo ser&aacute; de entre $ 90.000 y $ 150.000 brutos, mientras que para un supervisor contable o de impuestos fluctuar&aacute; entre $ 60.000 y $ 90.000 brutos por mes.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>Para el sector de Recursos Humanos, el trabajo elaborado por PageGroup proyecta que los salarios para la posici&oacute;n de Director estar&aacute;n entre <strong>$ 170.000 y $ 230.000 brutos por mes</strong>. El trabajo tambi&eacute;n estima que quien ocupe el cargo de Manager percibir&aacute; entre <strong>$ 120.000 y $ 170.000</strong>, y un Asociado cobrar&aacute; entre <strong>$ 80.000 y $ 110.000</strong> brutos por mes.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>Dentro del sector manufacturero, en tanto, el trabajo proyecta sueldos brutos de entre <strong>$ 120.000 y $ 220.000</strong> para un Director, de <strong>$ 100.000 a $ 150.000</strong> para un Gerente de Planta, y de $ 85.000 a $ 120.000 para un Jefe de Producci&oacute;n. Mientras que para el &aacute;rea de Cadena de Suministro y Producci&oacute;n, el Estudio de Remuneraciones 2018 de PageGroup establece salarios brutos que van desde los <strong>$ 80.000 a los $ 150.000</strong> para un Gerente, de <strong>$ 55.000 a $ 95.000</strong> para un jefe de Log&iacute;stica y Distribuci&oacute;n, y de <strong>$ 55.000 a $ 90.000 </strong>para un jefe de Compras.  </p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>En el caso del sector Legal, Impositivo y de Compliance, por su parte, un abogado senior tendr&aacute; una remuneraci&oacute;n bruta de entre <strong>$ 58.000 y $ 95.000</strong>, un Manager de Compliance entre <strong>$ 100.000 y $ 160.000</strong>, y un Director Legal entre <strong>$ 140.000 y $ 230.000</strong>.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>Para el sector de Ventas, el trabajo estima que los salarios brutos durante 2018 pueden ascender desde los <strong>$ 80.000 a los $ 110.000</strong> para la posici&oacute;n de jefe de Ventas, de <strong>$ 110.000 a $ 145.000</strong> para un Gerente Comercial, y de <strong>$ 180.000 a $ 300.000</strong> para quien ocupe el cargo de Director Comercial.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>Respecto al &aacute;rea de Marketing, PageGroup estim&oacute; que un Brand Manager cobrar&aacute; entre <strong>$ 62.000 y $ 90.000</strong> brutos por mes. En el caso de un Gerente de Marketing, el mismo oscilar&aacute; entre <strong>$ 115.000 y $ 145.000</strong>, mientras que para la posici&oacute;n de CMO, &eacute;stos ser&aacute;n de entre <strong>$ 180.000 y $ 250.000</strong>.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p>Por &uacute;ltimo, seg&uacute;n el trabajo, en el sector de IT y E-commerce los salarios de un Gerente pueden oscilar entre <strong>$ 90.000 y $ 150.000</strong> brutos por mes.</p>
                                                                                
                                                                                
                                                                            

                                                                            <br>

                                                                            

                                                                            <br>

                                                                            

                                                                            

                                                                            
                                                                                
                                                                            







                                                                        </div>
                                                                        



















	







	
		
			<div class="content-tags-nota">
			<meta itemprop="keywords" content="">
				
					<h2 class="title-tags-nota">Tags:</h2>
					<div class="tags-nota">
					
		
				
					
					
					
					<a class="text-tags" href="/tags/salarios/" title="salarios">
						
						salarios
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/sueldos-2018/" title="sueldos 2018">
						
						sueldos 2018
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/economia/" title="economía">
						
						economía
					</a>
				
		
				</div>
			</div>
		
	

                                                                        



















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="95"/>
		<meta itemprop="ratingValue" content="68"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-valoration">¿Te gustó la nota?</h2>
			<form class="yes-or-no">
				<fieldset class="yes-vote vote-like">
					<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
		         			<i class="icon-fonts yes-fonts pull-left"></i>
						<h3 class="title-cant pull-left">
							<span><div style="display:inline" id="pos_431937" onclick="makeVote('pos_431937','/contenidos/2018/03/05/noticia_0007.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/03/05/noticia_0007.html">0</div></span>
						</h3>
					</a>
				</fieldset>
				<fieldset class="no-vote vote-like">

					<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
						<i class="icon-fonts no-fonts pull-left"></i>
		                                <h3 class="title-cant pull-left">
		                                	<span><div style="display:inline" id="neg_431763" onclick="makeVote('neg_431763','/contenidos/2018/03/05/noticia_0007.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/03/05/noticia_0007.html">0</div></span>
		                                </h3>
		                        </a>

	                        </fieldset>
                        </form>
		</div>
	</div>

                                                                        
                                                                            



















	







	<div id="comentariosBox" class="mod-chat-form">
		<h2 class="title-chat">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_FB79B17B7BA6401432F5D72FCC62D3EE" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".captcha-control");
					publicationId = "17";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='captcha-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".captcha-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_FB79B17B7BA6401432F5D72FCC62D3EE" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_FB79B17B7BA6401432F5D72FCC62D3EE" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_FB79B17B7BA6401432F5D72FCC62D3EE" class="text-comment clearfix" name="frm_FB79B17B7BA6401432F5D72FCC62D3EE" action="/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_FB79B17B7BA6401432F5D72FCC62D3EE" id="urlComForm_frm_FB79B17B7BA6401432F5D72FCC62D3EE" value="/contenidos/2018/03/05/noticia_0007.html">
		<input type="hidden" name="parentid_frm_FB79B17B7BA6401432F5D72FCC62D3EE" id="parentid_frm_FB79B17B7BA6401432F5D72FCC62D3EE" value="0" > 
		<input type="hidden" name="idForm_frm_FB79B17B7BA6401432F5D72FCC62D3EE" id="idForm_frm_FB79B17B7BA6401432F5D72FCC62D3EE" value="frm_FB79B17B7BA6401432F5D72FCC62D3EE" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<div class="col-lg-11 col-md-10 col-sm-10 col-xs-10">
				<textarea name="textoComentario_frm_FB79B17B7BA6401432F5D72FCC62D3EE" id="textoComentario_frm_FB79B17B7BA6401432F5D72FCC62D3EE" class="add-comment" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_FB79B17B7BA6401432F5D72FCC62D3EE');" placeholder="Ingresa tú comentario" ></textarea>
			</div>
			
				<div class="captcha-container col-lg-offset-1 col-lg-7 col-md-offset-1 col-sm-7 col-xs-12" id="comment-captcha_frm_FB79B17B7BA6401432F5D72FCC62D3EE" idForm="frm_FB79B17B7BA6401432F5D72FCC62D3EE" style="display:none;">	
					<div class="captcha">
						<div class="input-captcha col-lg-4 col-md-4 col-sm-4 col-xs-4" id="input-captcha_frm_FB79B17B7BA6401432F5D72FCC62D3EE"></div>
						<a class="col-lg-1 col-md-1 col-sm-1 col-xs-2" href="javascript:recargarCaptcha('frm_FB79B17B7BA6401432F5D72FCC62D3EE');" title="Cambiar Imagen"> 
							<img class="refreshCaptcha" src="/arte/v2/img/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 captcha-text captcha-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button class="send-text pull-right" onclick="javascript:APP.comment.send( 'frm_FB79B17B7BA6401432F5D72FCC62D3EE' );return false;"><span class="title-enviarComentario ">Enviar</span></button>
	</form>
	
	
</div>
		
	                      
			<h2>1 Comentario</h2>
		
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1520286736730">

















	




<div class="chat-data">
	
		<div class="mod-content-chat">
			<div class="comment mod-question" itemscope="" itemtype="http://schema.org/Comment" >
				 <div class="image-profile">
				 	
				 		
							
						
						
						
						
						
						
						<figure class="media-avatar">
						
							<a href="/u/Diego_Barba" title='Diego Barba'>	
								
									<img class="mod-chat-avatar" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p200x200/225547_1055331594408_9265_n.jpg?oh=8d35ca284f52afe56cb9a0d2cfe3fa36&oe=58AC2CBB" width="40" height="40" alt="Diego Barba" onerror="imgError(this);" />
								
								
								
							</a>
						
						</figure>
						   
		                	
		                </div>
		                
		                <div class="chata-content comment-text">
					<h2 class="name-avatar">
						<a href="/u/Diego_Barba" title="Diego Barba"> Diego Barba </a>
				        </h2>
					<p class="text-chat" itemprop="comment" >Son sueldos bajos,  encima hay que descontar un 45% de deducciones y pagar bienes el doble de valor que en Europa. Por eso me fui del país y vivo mucho mejor.</p>
					<time class="chat-time" datetime=" 05/03/2018 05:04">05 de March, 2018 </time>
					<span class="right feed-link link-report">
						<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('430094');">Reportar</a>
					</span>
					<span class="right action-answer feed-link" > 
						<a href="javascript:showCommentForm('cmt_form_D6F6EC556473C33E7BF8D8B17126AD62')"> Responder</a>
					</span>		
		
	
				</div>
			</div>
	        </div>   
		<div class="formComment" id="cmt_form_D6F6EC556473C33E7BF8D8B17126AD62" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_D6F6EC556473C33E7BF8D8B17126AD62" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_D6F6EC556473C33E7BF8D8B17126AD62" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_D6F6EC556473C33E7BF8D8B17126AD62" class="text-comment clearfix" name="frm_D6F6EC556473C33E7BF8D8B17126AD62" action="/economia/Salarios-cuanto-se-pagara-en-2018-segun-cada-posicion-20180305-0007.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_D6F6EC556473C33E7BF8D8B17126AD62" id="urlComForm_frm_D6F6EC556473C33E7BF8D8B17126AD62" value="/contenidos/2018/03/05/noticia_0007.html">
		<input type="hidden" name="parentid_frm_D6F6EC556473C33E7BF8D8B17126AD62" id="parentid_frm_D6F6EC556473C33E7BF8D8B17126AD62" value="430094" > 
		<input type="hidden" name="idForm_frm_D6F6EC556473C33E7BF8D8B17126AD62" id="idForm_frm_D6F6EC556473C33E7BF8D8B17126AD62" value="frm_D6F6EC556473C33E7BF8D8B17126AD62" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<div class="col-lg-11 col-md-10 col-sm-10 col-xs-10">
				<textarea name="textoComentario_frm_D6F6EC556473C33E7BF8D8B17126AD62" id="textoComentario_frm_D6F6EC556473C33E7BF8D8B17126AD62" class="add-comment" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_D6F6EC556473C33E7BF8D8B17126AD62');" placeholder="Ingresa tú comentario" ></textarea>
			</div>
			
				<div class="captcha-container col-lg-offset-1 col-lg-7 col-md-offset-1 col-sm-7 col-xs-12" id="comment-captcha_frm_D6F6EC556473C33E7BF8D8B17126AD62" idForm="frm_D6F6EC556473C33E7BF8D8B17126AD62" style="display:none;">	
					<div class="captcha">
						<div class="input-captcha col-lg-4 col-md-4 col-sm-4 col-xs-4" id="input-captcha_frm_D6F6EC556473C33E7BF8D8B17126AD62"></div>
						<a class="col-lg-1 col-md-1 col-sm-1 col-xs-2" href="javascript:recargarCaptcha('frm_D6F6EC556473C33E7BF8D8B17126AD62');" title="Cambiar Imagen"> 
							<img class="refreshCaptcha" src="/arte/v2/img/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 captcha-text captcha-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button class="send-text pull-right" onclick="javascript:APP.comment.send( 'frm_D6F6EC556473C33E7BF8D8B17126AD62' );return false;"><span class="title-enviarComentario ">Enviar</span></button>
	</form>
	
	
</div>
	
		
		
		
			
			
		
	
</div>
</div>
		</div>
	</div>

                                                                        
                                                                        <!--BANNER DESKTOP 1230X50  -->
                                                                        <div class="banner-container banner-desktop-full">
                                                                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">
var width2 = screen.width;
width2 < 984 ? eplAD4M("Mobile_Header_300x50") : eplAD4M("Header_970x90");
</script>

		 
			
			



		 
			
			



		 
			
			



		
	

                                                                        </div>
                                                                        <!--BANNER DESKTOP 1230X50  -->
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </section>

                                    </article>
                        </main>

                        <section id="colum-nota" class="col-lg-3 col-md-4 col-sm-12 col-xs-12">
                            <div class="clearfix">
                            	<aside class="banner-right col-lg-12 col-md-4 col-sm-6 col-xs-12">

                            		<div class="content-banner banner300x600">
						



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Right1_300x250");</script>

		 
			
			



		 
			
			



		
	

					</div>
			    	</aside>
			    	
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12 ">
                                    
                                        



















	





  



	
	
		
		


		



















	






	

















	










    <aside class="mod-aside-it">
        <article class="mod-aside aside-it row">
            
            
            
            
            <div class="header-aside">
                <img class="logo-it-ad" src="/arte/v2/lg_it_web.svg" width="200" height="40" alt="infotechnology">
            </div>

            <figure class="img-aside">
                
                    
                    
                        <img src="http://www.infotechnology.com/__export/1519742777816/sites/revistait/img/2018/02/27/bbbbbb.jpg_1487374497.jpg" alt="">
                
            </figure>

            <div class="entry-data">
                <div class="entry-label">
                    Conexión Geek
                </div>
                <h2 class="title-aside" itemprop="headline name">
                    <a href="http://www.infotechnology.com/culturageek/El-codigo-millennial-que-usa-Manaos-el-rey-de-las-gaseosas-en-Internet-tras-la-polemica-con-AFIP-20180227-0001.html" title="El c&oacute;digo millennial que usa Manaos, el &quot;rey&quot; de las gaseosas en Internet, tras la pol&eacute;mica con AFIP" target="_self">
                        El c&oacute;digo millennial que usa Manaos, el &quot;rey&quot; de las gaseosas en Internet, tras la pol&eacute;mica con AFIP 							
                    </a>
                </h2>
            </div>

        </article>
    </aside>


		

	
	

                                </div>                                      
                                        
                            </div>
                            <div class="clearfix">
                                 
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                    <div class="content-banner banner300x250">
                                        



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">eplAD4M("Right1_v4");</script>

								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		
                                    </div>
                                </div>
                                
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12">
	                                
	                                    
	                                        



















	





  



	
	
		
		


		



















	







	
		















	

	<aside class="mod-aside-cronista">
            <article class="mod-aside aside-cronista row">
            	
            	
            	
            	
                <div class="header-aside">
                    <img class="logo-it-ad" src="/arte/v2/lg_cronista_web.svg" width="200" height="40" alt="cronista">
                </div>
                
                
                <figure class="img-aside">
                	
                		
                		
                    			<img src="http://www.cronista.com/__export/1520208698277/sites/diarioelcronista/img/2018/03/04/en_la_mira_de_los_inversores.jpg" alt="">
                	   
                </figure>
                
                
                <div class="entry-data">
                    <div class="entry-label">
                        Negocios
                    </div>
                    <h2 class="title-aside" itemprop="headline name">
                        <a href="http://www.cronista.com/negocios/Argentina-el-pais-donde-mas-crecio-el-atractivo-para-invertir-en-mineria-del-mundo-20180305-0011.html" title="Argentina, el pa&iacute;s donde m&aacute;s creci&oacute; el atractivo para invertir en miner&iacute;a" target="_self">
                            Argentina, el pa&iacute;s donde m&aacute;s creci&oacute; el atractivo para invertir en miner&iacute;a 							
                        </a>
                    </h2>
                </div>
                
            </article>
        </aside>
        

		
		

	
	

	                                        
                                  </div>

                                            
                                                <div class="pull-right col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                    <div class="content-banner banner300x250">
                                                        



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Right2_300x250");</script>

		 
			
			



		
	

                                                    </div>
                                                </div>
                                                

                            </div>                        
                        </section>
                        <!--BANNER -->
                        <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12">
                            <div class="content-banner">
		                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

		                        </div>
                        </div>

				
				



















	




 


	
	
	



	
		
		
	
				
	
		<section class="mod-notas-interes col-lg-9 col-md-12 col-sm-12 col-xs-12">
			<h2 class="title-interes">Notas de tu interés</h2>   
	
	
	

	
	
        

	
				
	
	
	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
	      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/economia/Con-el-nuevo-aumento-las-tarifas-de-los-taxis-habran-crecido-928-en-dos-anos-20180302-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2018-03-02 01:32:01"/>
				<meta itemprop="dateModified" content="2018-03-02 01:32:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/economia/Con-el-nuevo-aumento-las-tarifas-de-los-taxis-habran-crecido-928-en-dos-anos-20180302-0004.html">
									
									
										
									
									
									<a href="/economia/Con-el-nuevo-aumento-las-tarifas-de-los-taxis-habran-crecido-928-en-dos-anos-20180302-0004.html" title="Con el nuevo aumento, las tarifas de los taxis habrán crecido 92,8% en dos años" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Con el nuevo aumento, las tarifas de los taxis habrán crecido 92,8% en dos años'>
										<meta itemprop="contentURL image" content='/__export/1482355993000/sites/revistaap/img/negocios/2016/12/21/taxi.jpg'>
										<meta itemprop="url" content='http://www.apertura.com/__export/1482355993000/sites/revistaap/img/negocios/2016/12/21/taxi.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1482355993000/sites/revistaap/img/negocios/2016/12/21/taxi.jpg_1213800064.jpg" alt="Con el nuevo aumento, las tarifas de los taxis habrán crecido 92,8% en dos años">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Economía
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
								
									
									
										
										
																				
									
									
									<name class="autor-nota-name name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
										<span> Por </span>
										<span itemprop="name"> Tomás &nbsp; Carrió </span>
										<meta itemprop="sameAs" content="/staff/tcarrio"/>
									</name>
									
								
							
							
						
					</div>
					
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/economia/Con-el-nuevo-aumento-las-tarifas-de-los-taxis-habran-crecido-928-en-dos-anos-20180302-0004.html" title="Con el nuevo aumento, las tarifas de los taxis habrán crecido 92,8% en dos años" target="_self">
							Con el nuevo aumento, las tarifas de los taxis habrán crecido 92,8% en dos años
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	

	
	
        

	
				
	
	
	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
	      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/economia/Las-Seychelles-protegeran-a-la-fauna-marina-a-cambio-de-saldar-su-deuda-de-US-21-millones-20180228-0008.html"/>
				
				
				<meta itemprop="datePublished" content="2018-02-28 05:02:16"/>
				<meta itemprop="dateModified" content="2018-02-28 05:02:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/economia/Las-Seychelles-protegeran-a-la-fauna-marina-a-cambio-de-saldar-su-deuda-de-US-21-millones-20180228-0008.html">
									
									
										
									
									
									<a href="/economia/Las-Seychelles-protegeran-a-la-fauna-marina-a-cambio-de-saldar-su-deuda-de-US-21-millones-20180228-0008.html" title="Las Seychelles protegerán a la fauna marina a cambio de saldar su deuda de US$ 21 millones" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Las Seychelles protegerán a la fauna marina a cambio de saldar su deuda de US$ 21 millones'>
										<meta itemprop="contentURL image" content='/__export/1519848483807/sites/revistaap/img/2018/02/28/islas_seychelles.jpg'>
										<meta itemprop="url" content='http://www.apertura.com/__export/1519848483807/sites/revistaap/img/2018/02/28/islas_seychelles.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1519848483807/sites/revistaap/img/2018/02/28/islas_seychelles.jpg_1213800064.jpg" alt="Las Seychelles protegerán a la fauna marina a cambio de saldar su deuda de US$ 21 millones">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Economía
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
							
						
					</div>
					
					
						<meta itemprop="author" content="Apertura.com"/>
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/economia/Las-Seychelles-protegeran-a-la-fauna-marina-a-cambio-de-saldar-su-deuda-de-US-21-millones-20180228-0008.html" title="Las Seychelles protegerán a la fauna marina a cambio de saldar su deuda de US$ 21 millones" target="_self">
							Las Seychelles protegerán a la fauna marina a cambio de saldar su deuda de US$ 21 millones
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	

	
	
        

	
				
	
	
	

	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			
	      		      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/economia/Se-necesitaran-mas-de-medio-millon-de-pilotos-de-avion-para-2036-20180228-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2018-02-28 12:45:23"/>
				<meta itemprop="dateModified" content="2018-02-28 12:45:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/economia/Se-necesitaran-mas-de-medio-millon-de-pilotos-de-avion-para-2036-20180228-0004.html">
									
									
										
									
									
									<a href="/economia/Se-necesitaran-mas-de-medio-millon-de-pilotos-de-avion-para-2036-20180228-0004.html" title="Se necesitarán más de medio millón de pilotos de avión para 2036" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Se necesitarán más de medio millón de pilotos de avión para 2036'>
										<meta itemprop="contentURL image" content='/__export/1519833066554/sites/revistaap/img/2018/02/28/pilotos_de_avion.jpg'>
										<meta itemprop="url" content='http://www.apertura.com/__export/1519833066554/sites/revistaap/img/2018/02/28/pilotos_de_avion.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1519833066554/sites/revistaap/img/2018/02/28/pilotos_de_avion.jpg_1213800064.jpg" alt="Se necesitarán más de medio millón de pilotos de avión para 2036">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Economía
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
							
						
					</div>
					
					
						<meta itemprop="author" content="Apertura.com"/>
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/economia/Se-necesitaran-mas-de-medio-millon-de-pilotos-de-avion-para-2036-20180228-0004.html" title="Se necesitarán más de medio millón de pilotos de avión para 2036" target="_self">
							Se necesitarán más de medio millón de pilotos de avión para 2036
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	
	
        
		</section>
	

				<section class="col-lg-9 col-md-12 col-sm-12 col-xs-12">	
                                 	<div class="container-cxense">
					<h2 class="title-interes"> Recomendado para vos</h2>    				
					<div id="cx_34d8b2e3ee47347181e6c7d405204d1c717e4477" style="display:none"></div>
					<script type="text/javascript">
					    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					    cX.callQueue.push(['insertWidget', {
					        widgetId: '34d8b2e3ee47347181e6c7d405204d1c717e4477',
					        insertBeforeElementId: 'cx_34d8b2e3ee47347181e6c7d405204d1c717e4477',
					        width: 964, height: 400, renderTemplateUrl: 'auto'
					    }]);
					
					    // Async load of cx.js
					    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
					    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
					    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
					</script>
				     </div>
				</section>

                        <!--BANNER DESKTOP 1230X50  -->
                        <div class="banner-container banner-desktop-full">
                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

                        </div>
                        <!--FIN BANNER 1230x50-->

                        

                        
                    </div>
                    
                    



















	





<!-- REGISTRO LOGIN -->




















	





<div id="registerPopIn" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Iniciar Sesión</h4>
            </div>
            <div class="modal-body clearfix">
                <div class="registro-manual col-lg-6 col-md-6 col-sm-6 col-xs-7 text-center">
                    



















	






<form   action="http://www.apertura.com/usuarios/process_registration.html" method="post" role="form" data-toggle="validator" id="loginModal" style="display: block;">
	<h5>Usuarios Registrados</h5>
        <input type="text" id="cal_login_username" name="cal_login_username" placeholder="Email" required="">
        <input type="password" id="cal_login_password" name="cal_login_password" placeholder="Password" required="">	
        <fieldset class="content-rememberMeText">
        	<input id="rememberMe" class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" ng-model="modelo.esPrincipal" ng-init="modelo.esPrincipal = true">
                <label for="rememberMe" class="labelCheckForm " type="checkbox" name="rememberMe" id="rememberMeBox"><span></span><p class="rememberMeText">Recordar contraseña</p></label>																
        </fieldset>
        <button title="Enviar" class="Boton-apertura" onclick="javascript:APP.send.login(this);return false;">Enviar</button>
        <p class="recpass text-left"><a href="#" onclick="javascript:APP.popup.open('recpass');return false;" data-dismiss="modal" data-toggle="modal" data-target="#passModal" title="Recuperar contraseña">Recuperar contraseña</a></p>
</form>
                    
                    



















	





<form action="http://www.apertura.com/usuarios/process_registration.html" method="post" role="form" data-toggle="validator" id="registroModal">														
	<h5>Ingresá tus datos</h5>
        <div class="validador-texto" id="registroValidarForm" style="display:none"></div>							
        <input type="text" name="register-name" id="register-name" placeholder="Nombre">						
        <input type="text" name="register-lastname" id="register-lastname" placeholder="Apellido">					
        <input type="email" name="register-email" id="register-email" placeholder="Email">							
        <input type="password" name="register-pass" id="register-pass" placeholder="Contraseña">						
        <input type="password" name="register-passconfirmation" id="register-pass_confirmation" placeholder="Repetir Contraseña">					
        <input type="text" name="register-nick" id="register-nick" placeholder="Apodo">														 
        <fieldset class="content-rememberMeText">
        	<input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" name="register-agreeterms" id="register-agreeterms" required="" title="Para registrarte debes aceptar los Términos y Condiciones.">
        	<label for="register-agreeterms" class="labelCheckForm " type="checkbox" name="rememberMe" id="rememberMe"><span></span>									<p class="rememberMeText">He leido y acepto los <a class="link-terminos" href="http://www.apertura.com/pages/terminosycondiciones.html" title="Términos y Condiciones" target="_blank">Términos y Condiciones de uso</a></p>
                </label>																
        </fieldset>
	<button onclick="javascript:CMS.send.registration(this);return false;" class="Boton-apertura">Registrarme</button>	
</form>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-5 text-center">
                    <h5>Registrate con</h5>
                    <div class="social-media-apertura">
	                    <button class="Boton-apertura btn-facebook" onclick="javascript:openPopUpProvider('facebook', false, '17', 'revistaap' );"></button>
	                    <button class="Boton-apertura btn-twitter" onclick="javascript:openPopUpProvider('twitter', false, '17', 'revistaap' );"></button>
	                    <button class="Boton-apertura btn-gplus"  onclick="javascript:openPopUpProvider('googlePlus', false, '17', 'revistaap' );"></button>
                    </div>
                    <div class="conditions">
			    <p>Al registrarte estás aceptando los <br>
			    	<a href="http://www.apertura.com/pages/terminosycondiciones.html" title="Términos y Condiciones" target="_blank">Términos y Condiciones</a>
			    </p>
		    </div>
                </div>
            </div>
            <div class="modal-footer">
                <h2 class="text-center userAccess" >Unite a la comunidad <a href="#" class="link-registrate" title="Registrate YA!"  >Registrate YA!</a></h2>
                <h2 class="text-center userSesion" id="loginLabel" >Ya sos miembro? <a href="#" class="link-sesion" title="Iniciá Sesión"  >Iniciá Sesión</a></h2>
            </div>			
        </div>
    </div>
</div>
<!-- RECUPERAR CONTRASEÑA -->




















	



	


<div id="passModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">¿Olvidase tu Contraeña?</h4>
            </div>
            <div class="modal-body clearfix">
                <h2 class="title-recoverPass">Para recuperar tu contraseña ingresá a continuación los datos solicitados.</h2>												
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form role="form" data-toggle="validator" id="formRecover" >
                        <div class="input-group">
                            <input type="text" placeholder="email" class="form-control" name="cal_registration_email" id="cal_registration_email">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="button" onclick="javascript:APP.send.recover(this);return false;">Enviar</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
<!-- CONFIRM TWT -->




















	



	


<div id="mailTwitter" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">INGRESO CON TWITTER</h4>
            </div>
            <div class="modal-body clearfix">
                <h2 class="title-recoverPass">Para ingresar al sitio con tu usuario de Twitter necesitamos que completes los siguientes datos y puedas ser parte de la comunidad de Apertura.</h2>												
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form role="form" data-toggle="validator" id="confirmTwitter" >
                        <div class="input-group">
                            <input type="text" placeholder="email" class="form-control" name="call_confirm_email" id="call_confirm_email">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="button" onclick="javascript:APP.send2.twitter(this);return false;">Enviar</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
<!-- CONTACTO -->




















	






<div id="contact-form" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Contacto</h4>
            </div>
            <div class="modal-body clearfix">
            	<div class="send-msg" style="display:none;">Su consulta se envio correctamente.</div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form id="send-form" name="send-form">
                        <fieldset>
                            <input type="text" placeholder="Nombre" id="name-contact" name="name-contact">
                            <input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact">
                            <input type="email" placeholder="Email" id="email-contact" name="email-contact">
                            <input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact">
                        </fieldset>
                        <fieldset class="termns">
                                <h4 class="modal-subTitle">Dirigido a:</h4>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">	
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-r-contact" name="to-r-contact">
                                <label for="to-r-contact" class="labelCheckForm " type="checkbox" name="redaccion" id="BoxRedaccion"><span></span><p class="rememberMeText">Redacción</p></label>	 
                            </fieldset>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-c-contact" name="to-r-contact">
                                <label for="to-c-contact" class="labelCheckForm " type="checkbox" name="comercial" id="BoxComercial"><span></span><p class="rememberMeText">Comercial</p></label>	
                            </fieldset>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-s-contact" name="to-s-contact">
                                <label for="to-s-contact" class="labelCheckForm " type="checkbox" name="comercial" id="BoxSuscripciones"><span></span><p class="rememberMeText">Suscripciones</p></label>	
                            </fieldset>	
                            <fieldset class="checkbox-content col-lg-12">						
                                <textarea id="subject-contact" name="subject-contact"></textarea>
                            </fieldset>
                            <fieldset class="checkbox-content col-lg-12 text-center">
                                <button type="button" onclick="javascript:APP.contacto.send(this);return false;" id="test" title="Enviar" class="Boton-apertura">Enviar</button>
                            </fieldset>
                        </fieldset>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
		
		<!--Registración exitosa-->
		<div id="registroExitoso" class="modal fade" role="dialog">
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
						<h4 class="modal-title">Gracias por registrarte</h4>
					</div>
					<div class="modal-body clearfix">
						<h2 class="title-recoverPass">Enviamos un link a su email para confirmar su registro.</h2>
					</div>	
				</div>
			</div>
		</div>
		<!--Registración exitosa-->

                    



















	




	<!-- ini site footer -->
	<footer class="site-footer">
		<div class="container-footer clearfix">
			<div class="footer-top clearfix">
				<div class="content-logo-low  col-lg-5 col-md-5 col-sm-5 col-xs-12">
					<a href="https://www.apertura.com/" title="Ir al Home El Cronista">
						<img class="logo-apertura-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_apertura_web_footer.svg" width="100" height="30" alt="Apertura">
					</a>
					<a href="https://www.cronista.com/" title="" class="lg-footer">
						<img class="logo-cronista-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_cronista_web.svg" alt="Cronista"/>
					</a>
					<a href="http://www.infotechnology.com/" title="" class="lg-footer">
						<img class="logo-it-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_it_web_footer.svg" alt="Infotechnology"/>
					</a>
				</div>
				<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
					<ul class="menu-footer pull-right">
						<li>								
							<a type="button" title="Contáctenos" data-toggle="modal" data-target="#contact-form">Contáctenos</a> 
						</li>
						<li>
							<a href="http://www.apertura.com/documentos/mediakit/AP_MEDIAKIT_2018.pdf" title="Ir a  MediaKits: Revista y Online">Mediakit revista y Online</a>    
						</li>						
						<li>
							<a href="/pages/quienes-somos.html" title="Ir a Quiénes somos">Quiénes somos</a>
						</li>
						<li>
							<a href="/pages/terminosycondiciones.html" title="Ir a ver los términos y condiciones">Términos y Condiciones</a>  
						</li>
					</ul>
				</div>
			</div>
			<div class="footer-middle clearfix col-lg-6 col-md-6 col-sm-12 col-xs-12">
				<p class="text-copyright">Copyright 2018 Apertura.com  -  Todos los derechos reservados</p>
			</div>
		</div>
	</footer>
	<!-- fin site footer -->

                <!--container-->

            <!--wrapper-->

            



















	









	<script src="https://momentjs.com/downloads/moment.min.js"></script>
	<script src="/system/modules/com.tfsla.revista.ap.v2/resources/application.min.js"></script>

	

	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>


        <img src="/_req/sites/revistaap/17/L2NvbnRlbmlkb3MvMjAxOC8wMy8wNS9ub3RpY2lhXzAwMDcuaHRtbA==" /></body>

        </html>