



















	





    

        <!DOCTYPE html>
        <html class="no-js" lang="es">

        <head>
            



















	





















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">


	

	
		<title> Martín Migoya, CEO de Globant: “La innovación no solo se importa, se puede hacer acá” | Apertura.com | Noticia de Negocios</title>
		
			<meta name="keywords" content="Globant, Innovacion, Tecnologia, Martin Migoya"/>
		
		<meta name="description" content='El cofundador de la productora de software, dice que la Argentina podr&iacute;a generar mucho m&aacute;s talento en el sector tecnol&oacute;gico porque a&uacute;n es competitiva. Por qu&eacute; siente “un cambio de aire” en las estrategias de las empresas locales.'>
		<meta name="GENERATOR" content="Apertura.com">
		<meta name="organization" content="Apertura.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
				
					
						
																
					
				
			
		
		
			<meta name="Author" content="Eugenia Iglesias">
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Mart&iacute;n Migoya, CEO de Globant: &ldquo;La innovaci&oacute;n no solo se importa, se puede hacer ac&aacute;&rdquo;" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html" />
		
			<meta property="og:description" content="El cofundador de la productora de software, dice que la Argentina podr&amp;iacute;a generar mucho m&amp;aacute;s talento en el sector tecnol&amp;oacute;gico porque a&amp;uacute;n es competitiva. Por qu&amp;eacute; siente &ldquo;un cambio de aire&rdquo; en las estrategias de las empresas locales." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Apertura.com" />
		
			
				<meta property="og:image" content="http://www.apertura.com/__export/1523463470319/sites/revistaap/img/2018/04/11/martin-migoya_crop1523463469740.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Martín Migoya, CEO de Globant: “La innovación no solo se importa, se puede hacer acá”">
		<meta name="twitter:image" content="http://www.apertura.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@aperturacom">
		<meta name="twitter:creator" content="Technology for Solutions: Administración de Contenidos">
		<meta name="twitter:domain" content="http://www.apertura.com">
		<meta name="twitter:url" content="https://twitter.com/aperturacom">
		<meta name="twitter:description" content="Noticias y adelantos sobre negocios, emprendedores e innovación. Con el respaldo de Cronista.com">
		
			
				<meta property="twitter:image" content="http://www.apertura.com/__export/1523463470319/sites/revistaap/img/2018/04/11/martin-migoya_crop1523463469740.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html">
		
		
			<link rel="canonical" href="http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/AperturaCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.apertura.com/rss.html">	


	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/favicon.ico"/>
	<link rel="shortcut icon" href="/arte/v2/favicon.ico"/>
	
	<!--FONTS-->	
	<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:100,100i,300,300i,400,400i,500,500i,700,700i,800,800i,900,900i|Comfortaa:300,400,700|Gudea:400,400i,700|Istok+Web:400,400i,700,700i" rel="stylesheet">
	
	
	
		<link rel="stylesheet" type="text/css" href="/__export/1522766409966/system/modules/com.tfsla.revista.ap.v2/resources/application.min.css" />
	

	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
        
        <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PKVSNQB');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
	
	
	
	
	




            



















	








<script language="JavaScript" type="text/javascript">
    var eplDoc = document,
        eplLL = false,
        eS1 = 'us.img.e-planning.net',
        eplArgs = {
            iIF: 1,
            sV: schemeLocal() + "://ads.e-planning.net/",
            vV: "4",
            sI: "1792b",
            sec: "Nota_Ap",
            eIs: ["Right_1_UP","Right_4","Seccion_300x250","Right_1_UP_300x600","Right_3","Middle_2","Right_2","Header","Middle_1","Top_Right","Mobile_Header_300x50","Right1_300x250","Right2_300x250","TopRight_300x50","Right3_300x250","Header_970x90","Middle1_970x90","Mobile_Cuerpo_300x250","Mobile_Header_300x50"],
            kVs: {seccion: "nota"}
        };

    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) return true;
            e.eplInit(eplArgs);
            if (eplArgs.custom) {
                for (var s in eplArgs.custom) {
                    e.setCustomAdShow(s, eplArgs.custom[s]);
                }
            }
            return e.eplReady();
        } else if (!eplLL) {
            var epl41Script = document.createElement('SCRIPT');
            epl41Script.async = true;
            epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
            document.head.appendChild(epl41Script);
            eplLL = true;
        }
        return false;
    }
    eplCheckStart();

    function eplSetAdM(eID, custF) {
        if (eplCheckStart()) {
            if (custF) {
                document.epl.setCustomAdShow(eID, eplArgs.custom[eID]);
            }
            document.epl.showSpace(eID);
        } else {
            setTimeout(eplSetAdM.bind(null, eID, custF), 250);
        }
    }

    function eplAD4M(eID, custF) {
        document.write('<div id="eplAdDiv' + eID + '"></div>');
        if (custF) {
            if (!eplArgs.custom) {
                eplArgs.custom = {};
            }
            eplArgs.custom[eID] = custF;
        }
        eplSetAdM(eID, custF ? true : false);
    }

    function schemeLocal() {
        protocol = document.location.protocol || window.top.location.protocol;
        if (protocol) {
            return protocol.indexOf('https') !== -1 ? 'https' : 'http';
        }
    }
    //-->
</script>

            <script>
                //FIX #ECC689 | 01/04/2016
                function imgError(image) {
                    image.onerror = "";
                    image.src = "/system/modules/com.tfsla.diario.admin/resources/images/nofoto.jpg?__scale=w:73,h:73,t:2";
                    return true;
                }
            </script>
        </head>
        <!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->

        <body class="page-nota site-apertura">

            

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2>REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:APERTURA.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_aperturaV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Apertura.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:APERTURA.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:APERTURA.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>


            <div id="login"></div>
            <div id="twitter-email"></div>

            

            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Takeover");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	



                



                    



















	










<header class="site-header2">
    <div class="header-fixed">
        <!-- menu navigation -->
        <nav class="content-site-nav clearfix">
            



















	





<div id="mySidenav" class="sidenav content-site-nav clearfix">
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
        <ul class="menuSidenav">
        
            <li><a href="/realestate/" title="Real Estate">Real Estate</a></li>
            
            <li><a href="/negocios/" title="Negocios">Negocios</a></li>
            
            <li><a href="/emprendedores/" title="Emprendedores">Emprendedores</a></li>
            
            <li><a href="/inversiones/" title="Inversiones">Inversiones</a></li>
            
            <li><a href="/mujeresquehacen/" title="Mujeres que hacen">Mujeres que hacen</a></li>
            
            <li><a href="/columnistas/" title="Columnistas">Columnistas</a></li>
            
        </ul>
</div>

        </nav>
        <!-- fin menu navigation -->
        <div class="container-header clearfix">
            <div class="btn-menu pull-left" onclick="openNav()">
                <span class="icon-fonts"></span>				
            </div>
            <div class="banner-header pull-left">		
                



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("TopRight_300x50");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

            </div>
              <!-- buscador input -->  
            <div class="content-buscador-form">
	            <form class="form-buscador clearfix" action="javascript:APP.send.search();">
	                <input placeholder="¿Que buscás?" type="text" id="q-search" />
	                <button class="btn-search"></button>
	            </form>
            </div>
	        <!-- fin buscador input -->
            <h2 class="content-logo">
                <a href="http://www.apertura.com" title="Ir al Home El Cronista">
                    
                    <img class="logo-apertura"  src="/export/sites/revistaap/arte/v2/lg_apertura_webV2.svg" alt="Apertura.com"  />
                </a>
            </h2>
            <div class="pull-right">
	            <div class="content-sponsor pull-left">
	            	<a href="http://cotizacion.asociart.com.ar/art/?referer=cron.ape" title="AsociartART.jpg">
	                	<img class="logo-sponsor" src="/arte/v2/AsociartART.jpg" width="140" height="34" alt="AsociartART.jpg"  />
	            	</a>
	            </div>
                <div class="content-redes">
                    <a href="https://www.facebook.com/AperturaCom" title="#" class="icon-fonts fb-fonts"></a>
                    <a href="https://twitter.com/aperturacom" title="#" class="icon-fonts tt-fonts"></a>
                </div>
                <div class="content-buscador">
                    <span class="btn-lupa">
                        <span class="icon-fonts icon-lupa"></span>
                        <span class="icon-fonts icon-cruz"></span>
                    </span>
                </div>
                <div class="content-user">            	 
	                    <span class="btn-user dropdown-toggle" data-toggle="dropdown">
	                        <a href="#" title="Loguearse" data-toggle="modal" data-target="#registerPopIn">
	                            <span class="icon-fonts avatar-default"></span>
	                            <!-- ini user logueado -->
			                <div class="login user-logged user-logged-header" style="display:none;">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" >
							</div>
							<div class="text-login">
								<p class="data-name"></p>                            
							</div>
						</div>			
					</div>
				<!-- fin user logueado -->
	                        </a>
	                    </span>
	                    <!-- ini menu user -->                   
		                <ul class="dropdown-menu">
		                     <li>
		                        <a href="/usuarios/editar_perfil.html" class="perfil-login" title="Salir">Mi perfil</a>
		                    </li>		                    
		                    <li>
		                        <a href="#" class="salir-login" title="Salir">Salir</a>
		                    </li>
		                </ul>                   
	                    <!-- fin menu user  -->
                    	
                </div>
            </div>
        </div>
         <div class="content-menu-header">
	        <div class="content-low-header clearfix">
	            <div class="content-logo-low">
	                <a href="#" title="Ir al Home El Cronista">
	                    <img class="logo-apertura" src="/arte/v2/lg_apertura_webV2.svg" alt="Apertura" />
	                </a>
	            </div>
	            
	            



















	








	
		
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                
			
                    	
                    	
                    	
                				
	



<ul class="tag-list pull-left">


				<li><a href="/tags/todas/Emprendedores/1" title="Emprendedores"> Emprendedores </a></li>					
			
				<li><a href="/mujeresquehacen/" title="Mujeres que Hacen"> Mujeres que Hacen </a></li>
				
			
				<li><a href="/tags/todas/Negocios/1" title="Negocios"> Negocios </a></li>					
			
				<li><a href="/tags/todas/Economia/1" title="Economia"> Economia </a></li>					
			
		<li class="btn-mas-tags">
			<a title="mas">Más</a>
			<ul class="sub-tag-list pull-left">
	
				<li><a href="/tags/todas/Lebac/1" title="Lebac"> Lebac </a></li>				
			
				<li><a href="/tags/todas/Inversion/1" title="Inversion"> Inversion </a></li>				
			
			
			</ul>
		</li>
		
		
</ul>



















	            
	            <div class="content-fecha-cronista pull-right">
	            	<a href="https://www.cronista.com/MercadosOnline/dolar.html" title="Dólar" target="_blank">
	                	



















	








	

<i class="icon-fonts icon-dolar"></i>
	<span class="dolar-mercado">DOLAR 
		<span class="valor-dolar">$20.4</span>
	</span>



	                </a>
	                <span class="fecha-cronista" id="dia-cronista"></span>
	            </div>
	            <div class="content-sponsor-mobile">
		    	<a href="http://cotizacion.asociart.com.ar/art/?referer=cron.ape" title="AsociartART.jpg">
		        	<img class="logo-sponsor" src="/arte/v2/AsociartART.jpg" width="140" height="34" alt="AsociartART.jpg"  />
		    	</a>
		    </div>
	        </div>
        </div>
    </div>
</header>

                    <div class="container-fluid">
                        
                        <main class="content-main">
                            

                                
                                    <!-- Codigo DAX-->


                                    <meta itemprop='isFamilyFriendly' content='True' />
                                    <meta itemprop='url' content='http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html' />
                                    <meta itemprop="interactionCount" content="UserComments:1" />
                                    <meta itemprop="articleSection" content="Negocios" />
                                    <meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html" />
                                    
                                    
                                    <meta itemprop="datePublished" content="2018-04-11 12:56:15" />
                                    <meta itemprop="dateModified" content="2018-04-11 01:20:00" />
                                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <meta itemprop="name" content="Apertura.com">
                                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
                                            <meta itemprop="width" content="141">
                                            <meta itemprop="height" content="84">
                                        </div>
                                    </div>



                                    


                                    

                                    

                                    <article id="nota" class="article-new  col-lg-9 col-md-12 col-sm-12 col-xs-12" itemscope="" itemtype="http://schema.org/NewsArticle"
                                        data-login="false" data-loginposwall="false" data-asociarposwall="false">
                                                                           							
		                        <!--BANNER DESKTOP 1230X50  -->
		                        <div class="banner-container banner-desktop-full">
		                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">
var width2 = screen.width;
width2 < 984 ? eplAD4M("Mobile_Header_300x50") : eplAD4M("Header_970x90");
</script>

		 
			
			



		 
			
			



		 
			
			



		
	

		                        </div>
		                        <!--FIN BANNER 1230x50-->
                                        <div class="mas-datos">
                                            <span class="entry-label">Negocios</span>
                                            

                                            <span class="fecha">
                                                
                                                
                                                <meta itemprop="datePublished" content="Wed Apr 11 13:20:00 GMT-03:00 2018">
                                                11 de Abril
                                                 2018                                             
                                                <meta itemprop="dateModified" content="Wed Apr 11 13:20:00 GMT-03:00 2018">
                                            </span>
                                        </div>
                                        
                                            
                                                <h1 class="title-nota-apertura" itemprop="headline mainEntityOfPage">
                                                    Martín Migoya, CEO de Globant: “La innovación no solo se importa, se puede hacer acá”
                                                </h1>
                                                

                                                        
                                                            <p class="bajada" itemprop="description alternativeHeadline">
                                                                El cofundador de la productora de software, dice que la Argentina podr&iacute;a generar mucho m&aacute;s talento en el sector tecnol&oacute;gico porque a&uacute;n es competitiva. Por qu&eacute; siente “un cambio de aire” en las estrategias de las empresas locales.
                                                            </p>
                                                        
                                                        <section id="cuerpo-nota" class="content-nota">
                                                            <figure class="img-nota">
                                                                



















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			<figure class="img-nota">
				<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="description" content='Martín Migoya, CEO de Globant: “La innovación no solo se importa, se puede hacer acá”'>
					<meta itemprop="contentURL image" content='http://www.apertura.com/__export/1523463470319/sites/revistaap/img/2018/04/11/martin-migoya_crop1523463469740.jpg'>
					<meta itemprop="url" content='http://www.apertura.com/__export/1523463470319/sites/revistaap/img/2018/04/11/martin-migoya_crop1523463469740.jpg'>
					<meta itemprop="height" content='875'>
					<meta itemprop="width" content='490'>
					
					<img src="/__export/1523463470319/sites/revistaap/img/2018/04/11/martin-migoya_crop1523463469740.jpg_1913337537.jpg" alt="Martín Migoya, CEO de Globant: “La innovación no solo se importa, se puede hacer acá”" title="Martín Migoya, CEO de Globant: “La innovación no solo se importa, se puede hacer acá”">
	
				</div>
			</figure>
		
	 

                                                                <div class=" f-imagenRelacionada" data-notaid="2056601" data-imagenid="2391300" data-tipo="imagen" data-extension="jpg" data-esrelacionada="0">
                                                                    
                                                                    
                                                                        
                                                                            <meta itemprop="image" content='http://www.apertura.com/__export/1523463470319/sites/revistaap/img/2018/04/11/martin-migoya_crop1523463469740.jpg'>
                                                                        
                                                                    
                                                                    
                                                                </div>
                                                            </figure>

                                                            <div class="row">
                                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                                    <div class="content-left col-lg-2 col-md-3 col-sm-3 col-xs-12">
                                                                        <address class="autor-nota">
                                                                            
                                                                                
                                                                                    
                                                                                    

                                                                                    
                                                                                        
                                                                                            
                                                                                                
                                                                                            
                                                                                            
                                                                                            <figure class="content-data-user">
                                                                                            	
												
                                                                                                	<img src="/system/modules/com.tfsla.revista.ap.v2/resources/images/avatar-default.svg" id=" " class=" " width="47" height="47">
                                                                                                
                                                                                                <name class="autor-nota-name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                                                                                                    <a href="/staff/eiglesias">
                                                                                                    <span itemprop="name">Por Eugenia
                                                                                                    Iglesias</span>
                                                                                                    </a>
                                                                                                </name>
                                                                                            </figure>
                                                                                        
                                                                                    

                                                                                    
                                                                                
                                                                            
                                                                        </address>
                                                                        



















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<ul class="floating-icons" id="#iconosSocialMedia">
			<li class="icon-little fb">
				<a href="#" onclick="javascript:APP.event.send('facebook','/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;">
					<i class="icon-fonts fb-fonts"></i>
				</a>
			</li>
			<li class="icon-little tw">
				<a href="#" onclick="javascript:APP.event.send('twitter','/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html');window.open('https://twitter.com/share?text=Mart&iacute;n Migoya, CEO de Globant: &ldquo;La innovaci&oacute;n no solo se importa, se puede hacer ac&aacute;&rdquo;.&url=http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;">
					<i class="icon-fonts tt-fonts"></i>
				</a>
			</li>
			<li class="icon-little in">
				<a href="#" onclick="javascript:APP.event.send('linkedin','/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" >
					<i class="icon-fonts lk-fonts"></i>
				</a>
			</li>
			<li class="icon-little us">
				<a href="#comentariosBox">
					<i class="icon-fonts login-fonts"></i>
				</a>
			</li>
			<li class="icon-little icon-whatsapp-container wa">
				<a href=whatsapp://send?text=http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html ><i class="icon-fonts wh-fonts"></i></a>
			</li>
			<li class="icon-little gp">
				<a href="#" onclick="javascript:APP.event.send('google+','/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html');window.open('https://plus.google.com/share?url=http://www.apertura.com/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;"  title="Compartir en Google">
					<i class="icon-fonts google-fonts"></i>
				</a>
			</li>
		</ul>
	</div>	


												
                                                                    </div>

                                                                    <div class="col-lg-10 col-md-9 col-sm-9 col-xs-12">

                                                                        


                                                                        <div class="article-container" itemprop="articleBody">
                                                                            
                                                                                

                                                                                <p style="text-align:justify">“Estamos muy mal acostumbrados a pensar que la innovaci&oacute;n solamente se importa. Hay que cambiar eso por la idea del ‘se puede hacer ac&aacute;’”, dispara <strong>Mart&iacute;n Migoya</strong>. Para el <strong>CEO y cofundador de Globant</strong>, en su empresa la innovaci&oacute;n es una constante, y asegura que es posible crear nuevos desarrollos desde la Argentina. “Es un ejercicio permanente. Una actitud y una forma de vida. Nosotros trabajamos en muchos lugares, pero se puede hacer definitivamente desde ac&aacute;”, asegura. Globant <strong>tiene presencia hoy en 30 ciudades del mundo</strong>, 10 de ellas en el pa&iacute;s, y provee servicios de software a m&aacute;s de 340 clientes.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Autodefinida como creadora de “viajes digitales”, la firma fundada en 2003 por Migoya,  Guibert Englebienne (CTO), N&eacute;stor Nocetti (EVP Corporate Affairs) y Mart&iacute;n Umar&aacute;n (Chief of staff) est&aacute; <strong>focalizada hoy en &aacute;reas como movilidad, big data, Internet de las cosas (IOT) y gaming</strong>. Sus 6753 empleados distribuidos en 12 pa&iacute;ses se encuentran abocados a crear soluciones de transformaci&oacute;n digital, una materia en la que su cofundador se siente en la delantera. Ya lo dice el slogan de la compa&ntilde;&iacute;a: “We are ready”.</p>
                                                                                
                                                                                
												<div class="content-banner">
													



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

												</div>
											
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Globant <strong>cerr&oacute; 2017 con ventas por US$ 413,4 millones</strong>, un 28,1 por ciento por encima del a&ntilde;o anterior, noticia que cuando se hizo p&uacute;blica en febrero &uacute;ltimo dispar&oacute; 8,51 por ciento sus acciones en la Bolsa de Nueva York, donde cotiza desde 2014. “Demostramos otro a&ntilde;o m&aacute;s que <strong>se puede crecer y se pueden hacer cosas muy interesantes</strong>”, comenta Migoya a <strong>APERTURA </strong>en las oficinas que la tecnol&oacute;gica tiene en Retiro.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Con la adquisici&oacute;n de dos compa&ntilde;&iacute;as (Ratio –con base en Seattle y especializada en soluciones de streaming de video– y PointSource –agencia tecnol&oacute;gica dedicada a retail y seguros originaria de Carolina del Norte–), Globant reafirm&oacute; en 2017 su expansi&oacute;n en los Estados Unidos. <strong>El mercado de Am&eacute;rica del Norte es el de mayor peso para la firma: represent&oacute; el a&ntilde;o &uacute;ltimo m&aacute;s del 78 por ciento de la facturaci&oacute;n de cada trimestre</strong>. Est&aacute; presente en nueve ciudades, ocho de ellas en los Estados Unidos.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <figure class="image" style="float:left"><img alt="" data-height="480" data-size="w:2000,h:3000" data-width="320" hspace="8" src="/export/sites/revistaap/img/2018/04/11/martin-migoya_1.jpg_1136073498.jpg" title="" vspace="8" /><figcaption>Mart&iacute;n Migoya, CEO y cofundador de Globant.</figcaption></figure><p style="text-align:justify">Para una empresa que naci&oacute; con mirada global, la clave para mantenerse competitiva frente al mundo pasa por los equipos que forma, responde Migoya a la pregunta de c&oacute;mo influye el contexto econ&oacute;mico local. “Lo m&aacute;s importante es que el nivel de talento siempre ha sido muy bueno y, a pesar de los vaivenes econ&oacute;micos, uno sigue teniendo muy buena calidad. <strong>La Argentina sigue produciendo muy buen talento y sus universidades siguen generando buenos profesionales, aunque podr&iacute;an ser mucho mejores y m&aacute;s cantidad</strong>”, asegura respecto de un sector que deja 5000 puestos de trabajo vacantes al a&ntilde;o en el pa&iacute;s, seg&uacute;n la C&aacute;mara de la Industria Argentina del Software. En este sentido, la empresa promueve la capacitaci&oacute;n (participa del programa 111mil, del Ministerio de Producci&oacute;n, que busca formar programadores de forma gratuita) para ocupar los empleos del futuro. “Es importante que los j&oacute;venes entiendan que<strong> es el futuro de la econom&iacute;a argentina</strong>. Cuando dicen que hay que sacar a 14 millones de personas de la pobreza, estoy seguro de que la industria y el agro van a hacer un poco del esfuerzo, pero <strong>el gran esfuerzo va a estar hecho por la econom&iacute;a de los servicios</strong>. La industria cada vez m&aacute;s automatizada genera cada vez menos empleo por cantidad de inversi&oacute;n, el agro tambi&eacute;n, pero los servicios siempre crecen”, vaticina.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">El CEO asegura que siente un aire de cambio entre las empresas locales: “Lo vemos en la demanda que estamos recibiendo del mercado argentino, cuando el pa&iacute;s siempre fue algo chico. Nos demandan que quieren cambiar la forma en que la gente los ve y esas son cosas que no se ve&iacute;an antes”. Espec&iacute;ficamente, a principios de <strong>este a&ntilde;o anunciaron la firma de un acuerdo con YPF a trav&eacute;s del cual se convirtieron en socio estrat&eacute;gico en su transformaci&oacute;n digital</strong>. “Este acuerdo est&aacute; alineado con nuestro foco de ayudar a nuestros clientes a conectarse emocionalmente con sus consumidores, a afianzar el v&iacute;nculo con sus empleados, aprovechando el poder de tendencias como la Inteligencia Artificial para la optimizaci&oacute;n de su negocio”, dijo Migoya tras el anuncio.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">La iniciativa busca que las estaciones de servicio se transformen en un nuevo tipo de punto de encuentro, donde cambie la experiencia del cliente. Pero la tecnol&oacute;gica tambi&eacute;n apunta a cambiar la cultura de YPF puertas adentro: “Est&aacute;n viviendo un momento &uacute;nico. La presidencia de Miguel Guti&eacute;rrez ha cambiado radicalmente el approach que tiene la empresa a los cambios. Es el motor de la transformaci&oacute;n que necesitan, ahora hay que darle la forma”, opina Migoya.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Bajo la premisa de ofrecer servicios para el cambio digital entre sus clientes, el equipo dise&ntilde;&oacute; un nuevo sistema operativo que anunciaron el mes pasado y que nombraron <strong>StarMeUp OS</strong>. El sistema <strong>contempla un set de aplicaciones inteligentes que ayudan a las organizaciones a transformarse digitalmente</strong>. Las cinco soluciones que lo componen favorecen la interacci&oacute;n entre los empleados y ofrecen una herramienta de reconocimiento entre pares, env&iacute;o de feedback en tiempo real, un espacio virtual de comunicaci&oacute;n, una plataforma para el surgimiento de nuevas ideas y otra para env&iacute;o de comunicaciones internas. El nuevo producto <strong>cuenta con m&aacute;s de 40 empresas que ya lo implementaron</strong>, como Banco Macro, Galicia, Nespresso o Walmart a nivel local y Grupo Santander, Meli&aacute; Hotels International y Havas Media, en el plano internacional.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Dentro de Globant <strong>tienen puesto el foco en la inteligencia artificial</strong>. De hecho, este mes llevar&aacute;n a cabo Converge, un encuentro donde este ser&aacute; el tema principal, en Buenos Aires. “Estas herramientas van a servir para que el humano aumente su inteligencia. <strong>No son una amenaza y no van a reemplazar las decisiones que toma un humano</strong>, pero s&iacute; pueden ayudar a hacerlas mucho m&aacute;s eficientes”, asegura Migoya sobre el tema que est&aacute; tomando preponderancia dentro de la organizaci&oacute;n.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Dos a&ntilde;os atr&aacute;s, <strong>la empresa anunci&oacute; un plan de inversi&oacute;n de $ 1200 millones que crear&iacute;a 5000 puestos de trabajo en un plazo de cinco a&ntilde;os</strong>. En el acto, que cont&oacute; con la presencia de Mauricio Macri, Globant prometi&oacute; ampliar sus espacios de trabajo en todo el pa&iacute;s. Hoy, Migoya asegura que ya superaron los objetivos que se hab&iacute;an planteado para el primer per&iacute;odo, aunque se reserva el dato de cantidad de empleados contratados (se excusa diciendo que no pueden darlo a conocer por su condici&oacute;n de empresa p&uacute;blica). Uno de los proyectos que engloba esta inversi&oacute;n es la instalaci&oacute;n de dos edificios, uno en Tucum&aacute;n y otro en Tandil. Este &uacute;ltimo acaba de iniciar su construcci&oacute;n y contar&aacute; con espacio para 500 personas.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">El CEO –que se llev&oacute; el segundo puesto entre la nueva generaci&oacute;n de empresarios exitosos, seg&uacute;n los l&iacute;deres de opini&oacute;n en el ranking de imagen- asegura que el rol de sus colegas no cambi&oacute; y que su funci&oacute;n es la de siempre: invertir, crear empleos y llevar la bandera argentina “bien puesta”. Dice que ve un renacer de la conciencia empresarial (que no es una conciencia especulativa) y reconoce: “Si uno ve a empresas como Globant, MercadoLibre y otras como Arcor que han tenido &eacute;xito, es por un factor com&uacute;n: <strong>la consistencia en el modelo de negocios y la perseverancia a pesar de los vaivenes de cualquier tipo</strong>. Y esas son cosas muy perdidas en nuestra cultura. As&iacute; que si puedo educar en esas cosas o dar el ejemplo, estoy contento”.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify">Sobre su mirada de la Argentina en el largo plazo, el CEO se muestra optimista. “<strong>El pa&iacute;s tiene un rol l&iacute;der en un nuevo concierto de naciones</strong>. <strong>En una nueva generaci&oacute;n de pa&iacute;ses que no basan su liderazgo en el poder&iacute;o militar ni econ&oacute;mico, pero que lo hacen en la capacidad que tengan para crear empleos para su gente</strong>”. Y remata: “Tiene esa chance de dejar de ser un pa&iacute;s que solo vende commodities para tambi&eacute;n pasar a generar oportunidades de manera masiva para sus j&oacute;venes”.</p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify"> </p>
                                                                                
                                                                                
                                                                            
                                                                                

                                                                                <p style="text-align:justify"><a href="https://www.cronista.com/Marketing/landing1.html" target="_blank">La versi&oacute;n original de este art&iacute;culo fue publicada la edici&oacute;n 291 de Revista Apertura. Enterate c&oacute;mo conseguirla ac&aacute;.</a></p>
                                                                                
                                                                                
                                                                            

                                                                            <br>

                                                                            

                                                                            <br>

                                                                            

                                                                            

                                                                            
                                                                                
                                                                            







                                                                        </div>
                                                                        



















	







	
		
			<div class="content-tags-nota">
			<meta itemprop="keywords" content="">
				
					<h2 class="title-tags-nota">Tags:</h2>
					<div class="tags-nota">
					
		
				
					
					
					
					<a class="text-tags" href="/tags/Globant/" title="Globant">
						
						Globant
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/Innovacion/" title="Innovacion">
						
						Innovacion
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/Tecnologia/" title="Tecnologia">
						
						Tecnologia
					</a>
				
		
	
		
				
					
					
					
					<a class="text-tags" href="/tags/Martin-Migoya/" title="Martin Migoya">
						
						Martin Migoya
					</a>
				
		
				</div>
			</div>
		
	

                                                                        



















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="52"/>
		<meta itemprop="ratingValue" content="46"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-valoration">¿Te gustó la nota?</h2>
			<form class="yes-or-no">
				<fieldset class="yes-vote vote-like">
					<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
		         			<i class="icon-fonts yes-fonts pull-left"></i>
						<h3 class="title-cant pull-left">
							<span><div style="display:inline" id="pos_654434" onclick="makeVote('pos_654434','/contenidos/2018/04/11/noticia_0003.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/04/11/noticia_0003.html">0</div></span>
						</h3>
					</a>
				</fieldset>
				<fieldset class="no-vote vote-like">

					<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
						<i class="icon-fonts no-fonts pull-left"></i>
		                                <h3 class="title-cant pull-left">
		                                	<span><div style="display:inline" id="neg_654316" onclick="makeVote('neg_654316','/contenidos/2018/04/11/noticia_0003.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/04/11/noticia_0003.html">0</div></span>
		                                </h3>
		                        </a>

	                        </fieldset>
                        </form>
		</div>
	</div>

                                                                        
                                                                            



















	







	<div id="comentariosBox" class="mod-chat-form">
		<h2 class="title-chat">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_B8EAEAC669D36E3728510F4A3D7200DB" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".captcha-control");
					publicationId = "17";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='captcha-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".captcha-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_B8EAEAC669D36E3728510F4A3D7200DB" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_B8EAEAC669D36E3728510F4A3D7200DB" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_B8EAEAC669D36E3728510F4A3D7200DB" class="text-comment clearfix" name="frm_B8EAEAC669D36E3728510F4A3D7200DB" action="/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_B8EAEAC669D36E3728510F4A3D7200DB" id="urlComForm_frm_B8EAEAC669D36E3728510F4A3D7200DB" value="/contenidos/2018/04/11/noticia_0003.html">
		<input type="hidden" name="parentid_frm_B8EAEAC669D36E3728510F4A3D7200DB" id="parentid_frm_B8EAEAC669D36E3728510F4A3D7200DB" value="0" > 
		<input type="hidden" name="idForm_frm_B8EAEAC669D36E3728510F4A3D7200DB" id="idForm_frm_B8EAEAC669D36E3728510F4A3D7200DB" value="frm_B8EAEAC669D36E3728510F4A3D7200DB" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<div class="col-lg-11 col-md-10 col-sm-10 col-xs-10">
				<textarea name="textoComentario_frm_B8EAEAC669D36E3728510F4A3D7200DB" id="textoComentario_frm_B8EAEAC669D36E3728510F4A3D7200DB" class="add-comment" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_B8EAEAC669D36E3728510F4A3D7200DB');" placeholder="Ingresa tú comentario" ></textarea>
			</div>
			
				<div class="captcha-container col-lg-offset-1 col-lg-7 col-md-offset-1 col-sm-7 col-xs-12" id="comment-captcha_frm_B8EAEAC669D36E3728510F4A3D7200DB" idForm="frm_B8EAEAC669D36E3728510F4A3D7200DB" style="display:none;">	
					<div class="captcha">
						<div class="input-captcha col-lg-4 col-md-4 col-sm-4 col-xs-4" id="input-captcha_frm_B8EAEAC669D36E3728510F4A3D7200DB"></div>
						<a class="col-lg-1 col-md-1 col-sm-1 col-xs-2" href="javascript:recargarCaptcha('frm_B8EAEAC669D36E3728510F4A3D7200DB');" title="Cambiar Imagen"> 
							<img class="refreshCaptcha" src="/arte/v2/img/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 captcha-text captcha-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button class="send-text pull-right" onclick="javascript:APP.comment.send( 'frm_B8EAEAC669D36E3728510F4A3D7200DB' );return false;"><span class="title-enviarComentario ">Enviar</span></button>
	</form>
	
	
</div>
		
	                      
			<h2>1 Comentario</h2>
		
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1523512888340">

















	




<div class="chat-data">
	
		<div class="mod-content-chat">
			<div class="comment mod-question" itemscope="" itemtype="http://schema.org/Comment" >
				 <div class="image-profile">
				 	
				 		
							
						
						
						
						
						
						
						<figure class="media-avatar">
						
							<a href="/u/Eduardo-Hector_Bedascarrasbure" title='Eduardo Hector Bedascarrasbure'>	
								
									<img class="mod-chat-avatar" src="https://fbcdn-profile-a.akamaihd.net/hprofile-ak-xpa1/v/t1.0-1/s200x200/250564_100885816671101_2497276_n.jpg?oh=a137f6cab8f630117bc810e25acf3610&oe=580506E7&__gda__=1472257939_95fc70f07a9440edcc3f377b42829f78" width="40" height="40" alt="Eduardo Hector Bedascarrasbure" onerror="imgError(this);" />
								
								
								
							</a>
						
						</figure>
						   
		                	
		                </div>
		                
		                <div class="chata-content comment-text">
					<h2 class="name-avatar">
						<a href="/u/Eduardo-Hector_Bedascarrasbure" title="Eduardo Hector Bedascarrasbure"> Eduardo Hector Bedascarrasbure </a>
				        </h2>
					<p class="text-chat" itemprop="comment" >Aquí en Tandil solo se observan que cortan el pasto, por ahora no hay movimiento.</p>
					<time class="chat-time" datetime=" 11/04/2018 08:49">11 de April, 2018 </time>
					<span class="right feed-link link-report">
						<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('436363');">Reportar</a>
					</span>
					<span class="right action-answer feed-link" > 
						<a href="javascript:showCommentForm('cmt_form_F212AED5D8E6E2661BAFA6C6649B5A34')"> Responder</a>
					</span>		
		
	
				</div>
			</div>
	        </div>   
		<div class="formComment" id="cmt_form_F212AED5D8E6E2661BAFA6C6649B5A34" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_F212AED5D8E6E2661BAFA6C6649B5A34" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_F212AED5D8E6E2661BAFA6C6649B5A34" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_F212AED5D8E6E2661BAFA6C6649B5A34" class="text-comment clearfix" name="frm_F212AED5D8E6E2661BAFA6C6649B5A34" action="/negocios/Martin-Migoya-CEO-de-Globant-La-innovacion-no-solo-se-importa-se-puede-hacer-aca-20180411-0003.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_F212AED5D8E6E2661BAFA6C6649B5A34" id="urlComForm_frm_F212AED5D8E6E2661BAFA6C6649B5A34" value="/contenidos/2018/04/11/noticia_0003.html">
		<input type="hidden" name="parentid_frm_F212AED5D8E6E2661BAFA6C6649B5A34" id="parentid_frm_F212AED5D8E6E2661BAFA6C6649B5A34" value="436363" > 
		<input type="hidden" name="idForm_frm_F212AED5D8E6E2661BAFA6C6649B5A34" id="idForm_frm_F212AED5D8E6E2661BAFA6C6649B5A34" value="frm_F212AED5D8E6E2661BAFA6C6649B5A34" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<div class="col-lg-11 col-md-10 col-sm-10 col-xs-10">
				<textarea name="textoComentario_frm_F212AED5D8E6E2661BAFA6C6649B5A34" id="textoComentario_frm_F212AED5D8E6E2661BAFA6C6649B5A34" class="add-comment" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_F212AED5D8E6E2661BAFA6C6649B5A34');" placeholder="Ingresa tú comentario" ></textarea>
			</div>
			
				<div class="captcha-container col-lg-offset-1 col-lg-7 col-md-offset-1 col-sm-7 col-xs-12" id="comment-captcha_frm_F212AED5D8E6E2661BAFA6C6649B5A34" idForm="frm_F212AED5D8E6E2661BAFA6C6649B5A34" style="display:none;">	
					<div class="captcha">
						<div class="input-captcha col-lg-4 col-md-4 col-sm-4 col-xs-4" id="input-captcha_frm_F212AED5D8E6E2661BAFA6C6649B5A34"></div>
						<a class="col-lg-1 col-md-1 col-sm-1 col-xs-2" href="javascript:recargarCaptcha('frm_F212AED5D8E6E2661BAFA6C6649B5A34');" title="Cambiar Imagen"> 
							<img class="refreshCaptcha" src="/arte/v2/img/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 captcha-text captcha-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button class="send-text pull-right" onclick="javascript:APP.comment.send( 'frm_F212AED5D8E6E2661BAFA6C6649B5A34' );return false;"><span class="title-enviarComentario ">Enviar</span></button>
	</form>
	
	
</div>
	
		
		
		
			
			
		
	
</div>
</div>
		</div>
	</div>

                                                                        
                                                                        <!--BANNER DESKTOP 1230X50  -->
                                                                        <div class="banner-container banner-desktop-full">
                                                                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">
var width2 = screen.width;
width2 < 984 ? eplAD4M("Mobile_Header_300x50") : eplAD4M("Header_970x90");
</script>

		 
			
			



		 
			
			



		 
			
			



		
	

                                                                        </div>
                                                                        <!--BANNER DESKTOP 1230X50  -->
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </section>

                                    </article>
                        </main>

                        <section id="colum-nota" class="col-lg-3 col-md-4 col-sm-12 col-xs-12">
                            <div class="clearfix">
                            	<aside class="banner-right col-lg-12 col-md-4 col-sm-6 col-xs-12">

                            		<div class="content-banner banner300x600">
						



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Right1_300x250");</script>

		 
			
			



		 
			
			



		
	

					</div>
			    	</aside>
			    	
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12 ">
                                    
                                        



















	





  



	
	
		
		


		



















	






	

















	










    <aside class="mod-aside-it">
        <article class="mod-aside aside-it row">
            
            
            
            
            <div class="header-aside">
                <img class="logo-it-ad" src="/arte/v2/lg_it_web.svg" width="200" height="40" alt="infotechnology">
            </div>

            <figure class="img-aside">
                
                    
                    
                        <img src="http://www.infotechnology.com/__export/1522958455156/sites/revistait/img/2018/04/05/bitcoin-image-800x475_crop1522958454917.jpg_1487374497.jpg" alt="">
                
            </figure>

            <div class="entry-data">
                <div class="entry-label">
                    Negocios
                </div>
                <h2 class="title-aside" itemprop="headline name">
                    <a href="http://www.infotechnology.com/negocios/Como-es-la-nueva-bicicleta-financiera-que-te-permite-ganar-38-anual-en-dolares-20180405-0008.html" title="C&oacute;mo es la nueva bicicleta financiera que te permite ganar 38% anual en d&oacute;lares" target="_self">
                        C&oacute;mo es la nueva bicicleta financiera que te permite ganar 38% anual en d&oacute;lares 							
                    </a>
                </h2>
            </div>

        </article>
    </aside>


		

	
	

                                </div>                                      
                                        
                            </div>
                            <div class="clearfix">
                                 
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                    <div class="content-banner banner300x250">
                                        



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">eplAD4M("Right1_v4");</script>

								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		
                                    </div>
                                </div>
                                
                                <div class="pull-right col-lg-12 col-md-12 col-sm-6 col-xs-12">
	                                
	                                    
	                                        



















	





  



	
	
		
		


		



















	







	
		















	

	<aside class="mod-aside-cronista">
            <article class="mod-aside aside-cronista row">
            	
            	
            	
            	
                <div class="header-aside">
                    <img class="logo-it-ad" src="/arte/v2/lg_cronista_web.svg" width="200" height="40" alt="cronista">
                </div>
                
                
                <figure class="img-aside">
                	
                		
                		
                    			<img src="http://www.cronista.com/__export/1523282529186/sites/diarioelcronista/img/2018/04/09/prensa_crowdium3.jpg" alt="">
                	   
                </figure>
                
                
                <div class="entry-data">
                    <div class="entry-label">
                        Contenido Patrocinado
                    </div>
                    <h2 class="title-aside" itemprop="headline name">
                        <a href="http://www.cronista.com/contenidopatrocinado/Como-ganar-en-Argentina-un-35-en-dolares-invirtiendo-en-activos-reales-20180409-0080.html" title="C&oacute;mo ganar en Argentina un 35% en d&oacute;lares invirtiendo en activos reales" target="_self">
                            C&oacute;mo ganar en Argentina un 35% en d&oacute;lares invirtiendo en activos reales 							
                        </a>
                    </h2>
                </div>
                
            </article>
        </aside>
        

		
		

	
	

	                                        
                                  </div>

                                            
                                                <div class="pull-right col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                                    <div class="content-banner banner300x250">
                                                        



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Right2_300x250");</script>

		 
			
			



		
	

                                                    </div>
                                                </div>
                                                

                            </div>                        
                        </section>
                        <!--BANNER -->
                        <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12">
                            <div class="content-banner">
		                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

		                        </div>
                        </div>

				
				



















	




 


	
	
	



	
		
		
	
				
	
		<section class="mod-notas-interes col-lg-9 col-md-12 col-sm-12 col-xs-12">
			<h2 class="title-interes">Notas de tu interés</h2>   
	
	
	

	
	
        

	
				
	
	
	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
	      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Las-acciones-de-Facebook-subieron-un-45-tras-el-discurso-de-Zuckerberg-en-el-Congreso-de-EEUU-20180411-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2018-04-11 12:21:08"/>
				<meta itemprop="dateModified" content="2018-04-11 12:21:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/negocios/Las-acciones-de-Facebook-subieron-un-45-tras-el-discurso-de-Zuckerberg-en-el-Congreso-de-EEUU-20180411-0002.html">
									
									
										
									
									
									<a href="/negocios/Las-acciones-de-Facebook-subieron-un-45-tras-el-discurso-de-Zuckerberg-en-el-Congreso-de-EEUU-20180411-0002.html" title="Las acciones de Facebook subieron un 4,5% tras el discurso de Zuckerberg en el Congreso de EEUU" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Las acciones de Facebook subieron un 4,5% tras el discurso de Zuckerberg en el Congreso de EEUU'>
										<meta itemprop="contentURL image" content='/__export/1523460345243/sites/revistaap/img/2018/04/11/facebook-zuckerberg_4279289.jpg'>
										<meta itemprop="url" content='http://www.apertura.com/__export/1523460345243/sites/revistaap/img/2018/04/11/facebook-zuckerberg_4279289.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1523460345243/sites/revistaap/img/2018/04/11/facebook-zuckerberg_4279289.jpg_1213800064.jpg" alt="Las acciones de Facebook subieron un 4,5% tras el discurso de Zuckerberg en el Congreso de EEUU">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Negocios
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
							
						
					</div>
					
					
						<meta itemprop="author" content="Apertura.com"/>
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/negocios/Las-acciones-de-Facebook-subieron-un-45-tras-el-discurso-de-Zuckerberg-en-el-Congreso-de-EEUU-20180411-0002.html" title="Las acciones de Facebook subieron un 4,5% tras el discurso de Zuckerberg en el Congreso de EEUU" target="_self">
							Las acciones de Facebook subieron un 4,5% tras el discurso de Zuckerberg en el Congreso de EEUU
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	

	
	
        

	
				
	
	
	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
	      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Cuales-son-los-fondos-internacionales-que-estan-llegando-a-la-Argentina-20180410-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2018-04-10 04:12:01"/>
				<meta itemprop="dateModified" content="2018-04-11 10:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/negocios/Cuales-son-los-fondos-internacionales-que-estan-llegando-a-la-Argentina-20180410-0006.html">
									
									
										
									
									
									<a href="/negocios/Cuales-son-los-fondos-internacionales-que-estan-llegando-a-la-Argentina-20180410-0006.html" title="Cuáles son los fondos internacionales que están llegando a la Argentina" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Cuáles son los fondos internacionales que están llegando a la Argentina'>
										<meta itemprop="contentURL image" content='/__export/1523393034437/sites/revistaap/img/2018/04/10/stephen-schwarzman_1.jpg'>
										<meta itemprop="url" content='http://www.apertura.com/__export/1523393034437/sites/revistaap/img/2018/04/10/stephen-schwarzman_1.jpg'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1523393034437/sites/revistaap/img/2018/04/10/stephen-schwarzman_1.jpg_1213800064.jpg" alt="Cuáles son los fondos internacionales que están llegando a la Argentina">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Negocios
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
								
									
									
										
										
																				
									
									
									<name class="autor-nota-name name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
										<span> Por </span>
										<span itemprop="name"> ANDRES &nbsp; ENGLER </span>
										<meta itemprop="sameAs" content="/staff/aengler"/>
									</name>
									
								
							
							
						
					</div>
					
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/negocios/Cuales-son-los-fondos-internacionales-que-estan-llegando-a-la-Argentina-20180410-0006.html" title="Cuáles son los fondos internacionales que están llegando a la Argentina" target="_self">
							Cuáles son los fondos internacionales que están llegando a la Argentina
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	

	
	
        

	
				
	
	
	

	
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			
	      		      		<article class="tops entry-box" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/negocios/Mercado-Argentino-de-Valores-Ya-se-colocaron--300-millones-en-ON-simples-20180410-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2018-04-10 01:28:43"/>
				<meta itemprop="dateModified" content="2018-04-10 03:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

					<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						
							
							
								<div itemprop="url" content="/negocios/Mercado-Argentino-de-Valores-Ya-se-colocaron--300-millones-en-ON-simples-20180410-0005.html">
									
									
										
									
									
									<a href="/negocios/Mercado-Argentino-de-Valores-Ya-se-colocaron--300-millones-en-ON-simples-20180410-0005.html" title="Mercado Argentino de Valores: "Ya se colocaron $ 300 millones en ON simples"" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
										<meta itemprop="description" content='Mercado Argentino de Valores: "Ya se colocaron $ 300 millones en ON simples"'>
										<meta itemprop="contentURL image" content='/__export/1523378208115/sites/revistaap/img/2018/04/10/fisanotti.png'>
										<meta itemprop="url" content='http://www.apertura.com/__export/1523378208115/sites/revistaap/img/2018/04/10/fisanotti.png'>
										<meta itemprop="height" content='300'>
										<meta itemprop="width" content='250'>
										<img src="/__export/1523378208115/sites/revistaap/img/2018/04/10/fisanotti.png_1213800064.png" alt="Mercado Argentino de Valores: "Ya se colocaron $ 300 millones en ON simples"">
									</a>
								</div>
							
							
					</figure>
				<div class="entry-data">
					<span class="entry-label">
						Negocios
					</span>
					<div class="entry-autor">
																		
							
							 
							
							
								
									
									
										
										
																				
									
									
									<name class="autor-nota-name name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
										<span> Por </span>
										<span itemprop="name"> JAVIER &nbsp; LEDESMA </span>
										<meta itemprop="sameAs" content="/staff/jledesma"/>
									</name>
									
								
							
							
						
					</div>
					
					
					<h2 class="title-secondary-article" itemprop="headline">
						<a itemprop="mainEntityOfPage" href="/negocios/Mercado-Argentino-de-Valores-Ya-se-colocaron--300-millones-en-ON-simples-20180410-0005.html" title="Mercado Argentino de Valores: "Ya se colocaron $ 300 millones en ON simples"" target="_self">
							Mercado Argentino de Valores: "Ya se colocaron $ 300 millones en ON simples"
						</a>
					</h2>
				</div>
	        	</article>
	        </div>
	
	
        
		</section>
	

				<section class="col-lg-9 col-md-12 col-sm-12 col-xs-12">	
                                 	<div class="container-cxense">
					<h2 class="title-interes"> Recomendado para vos</h2>    				
					<div id="cx_34d8b2e3ee47347181e6c7d405204d1c717e4477" style="display:none"></div>
					<script type="text/javascript">
					    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					    cX.callQueue.push(['insertWidget', {
					        widgetId: '34d8b2e3ee47347181e6c7d405204d1c717e4477',
					        insertBeforeElementId: 'cx_34d8b2e3ee47347181e6c7d405204d1c717e4477',
					        width: 964, height: 400, renderTemplateUrl: 'auto'
					    }]);
					
					    // Async load of cx.js
					    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
					    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
					    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
					</script>
				     </div>
				</section>

                        <!--BANNER DESKTOP 1230X50  -->
                        <div class="banner-container banner-desktop-full">
                            



















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

                        </div>
                        <!--FIN BANNER 1230x50-->

                        

                        
                    </div>
                    
                    



















	





<!-- REGISTRO LOGIN -->




















	





<div id="registerPopIn" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Iniciar Sesión</h4>
            </div>
            <div class="modal-body clearfix">
                <div class="registro-manual col-lg-6 col-md-6 col-sm-6 col-xs-7 text-center">
                    



















	






<form   action="http://www.apertura.com/usuarios/process_registration.html" method="post" role="form" data-toggle="validator" id="loginModal" style="display: block;">
	<h5>Usuarios Registrados</h5>
        <input type="text" id="cal_login_username" name="cal_login_username" placeholder="Email" required="">
        <input type="password" id="cal_login_password" name="cal_login_password" placeholder="Password" required="">	
        <fieldset class="content-rememberMeText">
        	<input id="rememberMe" class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" ng-model="modelo.esPrincipal" ng-init="modelo.esPrincipal = true">
                <label for="rememberMe" class="labelCheckForm " type="checkbox" name="rememberMe" id="rememberMeBox"><span></span><p class="rememberMeText">Recordar contraseña</p></label>																
        </fieldset>
        <button title="Enviar" class="Boton-apertura" onclick="javascript:APP.send.login(this);return false;">Enviar</button>
        <p class="recpass text-left"><a href="#" onclick="javascript:APP.popup.open('recpass');return false;" data-dismiss="modal" data-toggle="modal" data-target="#passModal" title="Recuperar contraseña">Recuperar contraseña</a></p>
</form>
                    
                    



















	





<form action="http://www.apertura.com/usuarios/process_registration.html" method="post" role="form" data-toggle="validator" id="registroModal">														
	<h5>Ingresá tus datos</h5>
        <div class="validador-texto" id="registroValidarForm" style="display:none"></div>							
        <input type="text" name="register-name" id="register-name" placeholder="Nombre">						
        <input type="text" name="register-lastname" id="register-lastname" placeholder="Apellido">					
        <input type="email" name="register-email" id="register-email" placeholder="Email">							
        <input type="password" name="register-pass" id="register-pass" placeholder="Contraseña">						
        <input type="password" name="register-passconfirmation" id="register-pass_confirmation" placeholder="Repetir Contraseña">					
        <input type="text" name="register-nick" id="register-nick" placeholder="Apodo">														 
        <fieldset class="content-rememberMeText">
        	<input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" name="register-agreeterms" id="register-agreeterms" required="" title="Para registrarte debes aceptar los Términos y Condiciones.">
        	<label for="register-agreeterms" class="labelCheckForm " type="checkbox" name="rememberMe" id="rememberMe"><span></span>									<p class="rememberMeText">He leido y acepto los <a class="link-terminos" href="http://www.apertura.com/pages/terminosycondiciones.html" title="Términos y Condiciones" target="_blank">Términos y Condiciones de uso</a></p>
                </label>																
        </fieldset>
	<button onclick="javascript:CMS.send.registration(this);return false;" class="Boton-apertura">Registrarme</button>	
</form>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-5 text-center">
                    <h5>Registrate con</h5>
                    <div class="social-media-apertura">
	                    <button class="Boton-apertura btn-facebook" onclick="javascript:openPopUpProvider('facebook', false, '17', 'revistaap' );"></button>
	                    <button class="Boton-apertura btn-twitter" onclick="javascript:openPopUpProvider('twitter', false, '17', 'revistaap' );"></button>
	                    <button class="Boton-apertura btn-gplus"  onclick="javascript:openPopUpProvider('googlePlus', false, '17', 'revistaap' );"></button>
                    </div>
                    <div class="conditions">
			    <p>Al registrarte estás aceptando los <br>
			    	<a href="http://www.apertura.com/pages/terminosycondiciones.html" title="Términos y Condiciones" target="_blank">Términos y Condiciones</a>
			    </p>
		    </div>
                </div>
            </div>
            <div class="modal-footer">
                <h2 class="text-center userAccess" >Unite a la comunidad <a href="#" class="link-registrate" title="Registrate YA!"  >Registrate YA!</a></h2>
                <h2 class="text-center userSesion" id="loginLabel" >Ya sos miembro? <a href="#" class="link-sesion" title="Iniciá Sesión"  >Iniciá Sesión</a></h2>
            </div>			
        </div>
    </div>
</div>
<!-- RECUPERAR CONTRASEÑA -->




















	



	


<div id="passModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">¿Olvidase tu Contraeña?</h4>
            </div>
            <div class="modal-body clearfix">
                <h2 class="title-recoverPass">Para recuperar tu contraseña ingresá a continuación los datos solicitados.</h2>												
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form role="form" data-toggle="validator" id="formRecover" >
                        <div class="input-group">
                            <input type="text" placeholder="email" class="form-control" name="cal_registration_email" id="cal_registration_email">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="button" onclick="javascript:APP.send.recover(this);return false;">Enviar</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
<!-- CONFIRM TWT -->




















	



	


<div id="mailTwitter" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">INGRESO CON TWITTER</h4>
            </div>
            <div class="modal-body clearfix">
                <h2 class="title-recoverPass">Para ingresar al sitio con tu usuario de Twitter necesitamos que completes los siguientes datos y puedas ser parte de la comunidad de Apertura.</h2>												
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form role="form" data-toggle="validator" id="confirmTwitter" >
                        <div class="input-group">
                            <input type="text" placeholder="email" class="form-control" name="call_confirm_email" id="call_confirm_email">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="button" onclick="javascript:APP.send2.twitter(this);return false;">Enviar</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
<!-- CONTACTO -->




















	






<div id="contact-form" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Contacto</h4>
            </div>
            <div class="modal-body clearfix">
            	<div class="send-msg" style="display:none;">Su consulta se envio correctamente.</div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <form id="send-form" name="send-form">
                        <fieldset>
                            <input type="text" placeholder="Nombre" id="name-contact" name="name-contact">
                            <input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact">
                            <input type="email" placeholder="Email" id="email-contact" name="email-contact">
                            <input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact">
                        </fieldset>
                        <fieldset class="termns">
                                <h4 class="modal-subTitle">Dirigido a:</h4>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">	
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-r-contact" name="to-r-contact">
                                <label for="to-r-contact" class="labelCheckForm " type="checkbox" name="redaccion" id="BoxRedaccion"><span></span><p class="rememberMeText">Redacción</p></label>	 
                            </fieldset>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-c-contact" name="to-r-contact">
                                <label for="to-c-contact" class="labelCheckForm " type="checkbox" name="comercial" id="BoxComercial"><span></span><p class="rememberMeText">Comercial</p></label>	
                            </fieldset>
                            <fieldset class="checkbox-content text-center col-lg-4 col-md-4 col-sm-4 col-xs-4">
                                <input class="checkForm ng-pristine ng-untouched ng-valid ng-not-empty" type="checkbox" id="to-s-contact" name="to-s-contact">
                                <label for="to-s-contact" class="labelCheckForm " type="checkbox" name="comercial" id="BoxSuscripciones"><span></span><p class="rememberMeText">Suscripciones</p></label>	
                            </fieldset>	
                            <fieldset class="checkbox-content col-lg-12">						
                                <textarea id="subject-contact" name="subject-contact"></textarea>
                            </fieldset>
                            <fieldset class="checkbox-content col-lg-12 text-center">
                                <button type="button" onclick="javascript:APP.contacto.send(this);return false;" id="test" title="Enviar" class="Boton-apertura">Enviar</button>
                            </fieldset>
                        </fieldset>
                    </form>
                </div>
            </div>						
        </div>
    </div>
</div>
		
		<!--Registración exitosa-->
		<div id="registroExitoso" class="modal fade" role="dialog">
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
						<h4 class="modal-title">Gracias por registrarte</h4>
					</div>
					<div class="modal-body clearfix">
						<h2 class="title-recoverPass">Enviamos un link a su email para confirmar su registro.</h2>
					</div>	
				</div>
			</div>
		</div>
		<!--Registración exitosa-->

                    



















	




	<!-- ini site footer -->
	<footer class="site-footer">
		<div class="container-footer clearfix">
			<div class="footer-top clearfix">
				<div class="content-logo-low  col-lg-5 col-md-5 col-sm-5 col-xs-12">
					<a href="https://www.apertura.com/" title="Ir al Home El Cronista">
						<img class="logo-apertura-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_apertura_web_footer.svg" width="100" height="30" alt="Apertura">
					</a>
					<a href="https://www.cronista.com/" title="" class="lg-footer">
						<img class="logo-cronista-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_cronista_web.svg" alt="Cronista"/>
					</a>
					<a href="http://www.infotechnology.com/" title="" class="lg-footer">
						<img class="logo-it-footer" src="/system/modules/com.tfsla.revista.ap.v2/resources/images/lg_it_web_footer.svg" alt="Infotechnology"/>
					</a>
				</div>
				<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
					<ul class="menu-footer pull-right">
						<li>								
							<a type="button" title="Contáctenos" data-toggle="modal" data-target="#contact-form">Contáctenos</a> 
						</li>
						<li>
							<a href="http://www.apertura.com/documentos/mediakit/AP_MEDIAKIT_2018.pdf" title="Ir a  MediaKits: Revista y Online">Mediakit revista y Online</a>    
						</li>						
						<li>
							<a href="/pages/quienes-somos.html" title="Ir a Quiénes somos">Quiénes somos</a>
						</li>
						<li>
							<a href="/pages/terminosycondiciones.html" title="Ir a ver los términos y condiciones">Términos y Condiciones</a>  
						</li>
					</ul>
				</div>
			</div>
			<div class="footer-middle clearfix col-lg-6 col-md-6 col-sm-12 col-xs-12">
				<p class="text-copyright">Copyright 2018 Apertura.com  -  Todos los derechos reservados</p>
			</div>
		</div>
	</footer>
	<!-- fin site footer -->

                <!--container-->

            <!--wrapper-->

            



















	









	<script src="https://momentjs.com/downloads/moment.min.js"></script>
	<script src="/system/modules/com.tfsla.revista.ap.v2/resources/application.min.js"></script>

	

	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>


        <img src="/_req/sites/revistaap/17/L2NvbnRlbmlkb3MvMjAxOC8wNC8xMS9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>

        </html>