

















	







<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	




















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> #SalvaTuPiel en Mar del Plata | Apertura.com | Noticia de Agenda</title>
		
		<meta name="description" content=''>
		<meta name="GENERATOR" content="Apertura.com">
		<meta name="organization" content="Apertura.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="#SalvaTuPiel en Mar del Plata" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html" />
		
		
			<meta property="og:description" content="Noticias y adelantos sobre negocios, emprendedores e innovación. Con el respaldo de Cronista.com" />
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Apertura.com" />
		
			
				<meta property="og:image" content="http://www.apertura.com/__export/1515183120294/sites/revistaap/img/2018/01/05/protector_solar_playa.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="#SalvaTuPiel en Mar del Plata">
		<meta name="twitter:image" content="http://www.apertura.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@aperturacom">
		<meta name="twitter:creator" content="Technology for Solutions: Administración de Contenidos">
		<meta name="twitter:domain" content="http://www.apertura.com">
		<meta name="twitter:url" content="https://twitter.com/aperturacom">
		<meta name="twitter:description" content="Noticias y adelantos sobre negocios, emprendedores e innovación. Con el respaldo de Cronista.com">
		
			
				<meta property="twitter:image" content="http://www.apertura.com/__export/1515183120294/sites/revistaap/img/2018/01/05/protector_solar_playa.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html">
		
		
			<link rel="canonical" href="http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/AperturaCom" />
		


	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/favicon.ico"/>
	<link rel="shortcut icon" href="/arte/v2/favicon.ico"/>
	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,900' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1449697677000/system/modules/com.tfsla.revista.ap/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1505916726756/system/modules/com.tfsla.revista.ap/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1449697460000/system/modules/com.tfsla.revista.ap/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1449697460000/system/modules/com.tfsla.revista.ap/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1508439158471/system/modules/com.tfsla.revista.ap/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1493056545535/system/modules/com.tfsla.revista.ap/resources/css/custom.css"/>
	<link rel="stylesheet" href="/system/modules/com.tfsla.revista.ap/resources/css/styles-galeria.css"/>
	<link rel="manifest" href="/system/modules/com.tfsla.diario.base/templates/webservices/notifications/manifest.json.jsp">

	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
        
        <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PKVSNQB');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	<!-- 
  <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-489926-9']);
   _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-15789202-2']);
   _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>
   
-->
<!--
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15789202-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
-->
    <!-- Cxense script begin --> 

<!--
<script type="text/javascript"> 
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
	
	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
	cX.callQueue.push(['setSiteId', '1146315962711178923' ]); 
	//cX.callQueue.push(['loggedUserID', getCookie('logd')]); //GetUserlogged //Deprecated
	
	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}

	
	
	cX.callQueue.push(['invoke', function() { 
		CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
		var eplanning=''; // INIT 
		eplanning = CX_SEGMENTS.join('|'); 
		
		// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
		$.cookie("cxSegmentos", eplanning, { 
		    expires: 180, 
		    path: "/" 
		}); 
	}]); 
	
	cX.callQueue.push(['sendPageViewEvent']); 
</script> 

-->

	
	
	
	
	
	
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->

	
	

















	








<script language="JavaScript" type="text/javascript">
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"5661",sec:"Nota",eIs:["TopRight","Right1","Right2","Header","Middle2","SkinDerecho","SkinIzquierdo","TopHeader","Right1_v4","Right2_v4","Right3_v4","Right5_v4","Top_Header_v4","SkinDerecho_v4","SkinIzquierdo_v4","footer_n"], kVs:{seccion:"agenda"} };
function eplCheckStart() {
    if (document.epl) {
        var e = document.epl;
        if (e.eplReady()) {
            return true;
        } else {
            e.eplInit(eplArgs);
            if (eplArgs.custom) {
                for (var s in eplArgs.custom) {
                    document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                }
            }
            return e.eplReady();        
        }
    } else {
        if (eplLL) return false;
        if (!document.body) return false; var eS2; var dc = document.cookie;
        var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
        var ci = dc.indexOf(cookieName);
        if (ci != -1) {
            ci += cookieName.length; var ce = dc.indexOf(';', ci);
            if (ce == -1) ce = dc.length;
            eS2 = dc.substring(ci, ce);
        }
        var eIF = document.createElement('IFRAME');
        eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
        eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
        eIF.style.display='none'; document.body.appendChild(eIF);
        
        var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
        eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
        var s = eIFD.createElement('SCRIPT');
        s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
        eIFD.body.appendChild(s);
        if (!eS2) {
            var ss = eIFD.createElement('SCRIPT');
            ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
            eIFD.body.appendChild(ss);
        }
        eplLL = true;
        return false;
    }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
    if (eplCheckStart()) {
        if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
        document.epl.showSpace(eID);
    } else {
        var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
        setTimeout(efu, 250);    
    }
}
function eplAD4M(eID,custF) {
    document.write('<div id="eplAdDiv'+eID+'"></div>');
    if (custF) {
        if (!eplArgs.custom) { eplArgs.custom = {}; }
        eplArgs.custom[eID] = custF;
    }
    eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
    if (document.location.protocol) {
        protocol = document.location.protocol;
    } else {
        protocol = window.top.location.protocol;
    }
    if (protocol) {
        if (protocol.indexOf('https') !== -1) {
            return 'https';
        } else {
            return 'http';
        }
    }
}
</script>

<!-- LEMMONET HEAD CODE -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

var mapLeaderboard = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
		addSize([768, 0], [300, 250]).		
		addSize([1000, 0], [[300, 250], [250, 250]]).
		addSize([0, 0], []).
		build();

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
		addSize([768, 0], [300, 250]).		
		addSize([1000, 0], [[300, 250], [250, 250]]).
		addSize([0, 0], []).
		build();

var mapLeaderboard2 = googletag.sizeMapping().
                addSize([320, 0], [320, 50]).
		addSize([768, 0], [728, 90]).		
		addSize([1000, 0], [[970, 90], [728, 90]]).
		addSize([0, 0], []).
		build();

    googletag.defineSlot('/136870988/apertura_Medium_Rectangle_Right_BTF', [[250, 250], [300, 250]], 'div-gpt-ad-1453920981960-0').
    defineSizeMapping(mapLeaderboard).
    addService(googletag.pubads());

    googletag.defineSlot('/136870988/apertura_Medium_Rectangle_Middle_BTF', [[250, 250], [300, 250]], 'div-gpt-ad-1453920981960-1').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());

    googletag.defineSlot('/136870988/apertura_Skyscraper_BTF', [300, 600], 'div-gpt-ad-1453920981960-2').
    addService(googletag.pubads());

    googletag.defineSlot('/136870988/apertura_Large_Leaderboard_Footer', [[320, 50], [728, 90], [970, 90]], 'div-gpt-ad-1453920981960-3').
    defineSizeMapping(mapLeaderboard2).
    addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	<script>
		//FIX #ECC689 | 01/04/2016
		function imgError(image) {
			image.onerror = "";
			image.src = "/system/modules/com.tfsla.diario.admin/resources/images/nofoto.jpg?__scale=w:73,h:73,t:2";
			return true;
		}
	</script>
</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-repot-coment">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:APERTURA.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_aperturaV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Apertura.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:APERTURA.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:APERTURA.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

	
	<div id="login"></div>
	<div id="twitter-email"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm">CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:APERTURA.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:APERTURA.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
   	

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Takeover");</script>

		 
			
			



		 
			
			



		 
			
			



		
	

    	<div class="wrapper">
		
		

















	





<nav class="slide-menu">
	<div class="title-menu">
		<p>Secciones</p>
		<div class="menu-button">
			<em></em>
		</div> 
	</div> 
	<ul>
		
			<li><a href="/realestate/" title="Real Estate">Real Estate</a></li>
		
			<li><a href="/abogados/" title="Abogados">Abogados</a></li>
		
			<li><a href="/agenda/" title="Agenda">Agenda</a></li>
		
			<li><a href="/negocios/" title="Negocios">Negocios</a></li>
		
			<li><a href="/autos/" title="Autos">Autos</a></li>
		
			<li><a href="/economia/" title="Economía">Economía</a></li>
		
			<li><a href="/economiascreativas/" title="Economía Creativa">Economía Creativa</a></li>
		
			<li><a href="/management/" title="Management">Management</a></li>
		
			<li><a href="/emprendedores/" title="Emprendedores">Emprendedores</a></li>
		
			<li><a href="/inversiones/" title="Inversiones">Inversiones</a></li>
		
			<li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li>
		
			<li><a href="/moda/" title="Moda">Moda</a></li>
		
			<li><a href="/multimedia/" title="Multimedia">Multimedia</a></li>
		
			<li><a href="/economiacreativa/index.html" title="noticias">noticias</a></li>
		
			<li><a href="/mujeresquehacen/" title="Mujeres que hacen">Mujeres que hacen</a></li>
		
			<li><a href="/columnistas/" title="Columnistas">Columnistas</a></li>
		
			<li><a href="/ranking/" title="Ranking">Ranking</a></li>
		
			<li><a href="/viajes/" title="Viajes">Viajes</a></li>
		
	</ul>
</nav>
		
        	<div class="container" >  
        	
			

















	







<header>
	<section class=" top-header">
		<div class=" header-logo-bar">
			<div class="menu-button">
				<em></em>
			</div>
			
			<a href="http://www.apertura.com">
				<img class="logo"  src="/export/sites/revistaap/arte/v2/logo.png_2017700195.png" width="141" height="38" alt="Apertura.com"  />
			</a>
			
			<div class="search-bar">
				<i id="search" class="icon-search"></i>
			</div>
			
			

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKVSNQB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

			<div class="banner-header">
				

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("TopRight");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

			</div>
		</div>
		
		
		<div class="login user-logged hide" >
			<div id="showUserMenu" class="login-holder">
				<div class="login-profile">
					<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
				</div>
				<div class="text-login">
					<p class="data-name"></p>                            
				</div>
			</div>			
		</div>
		<div class='login user-notlogged'>
			<div class='login-holder'><i class='icon-login'></i>
			<div class='text-login'><p>Ingresar</p></div>			
			</div>
			<div class="content-fecha-apertura">
				<span class="fecha-apertura" id="dia-apertura"></span>
			</div>
		</div>
	</section>
		
	<section class="search-action" id="searchInput">
		<form action="javascript:APERTURA.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"><button>Buscar</button>
		</form>
	</section>
	
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
                        <a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        
                        <a href="#" class="logout" title="Salir">Salir</a>
                    </div>
        </section>

	<section class=" header-border">
		<nav class="header-nav">
			

















	





<ul>
	
		
			
				
					
					
					
					
					
					
						
							<li><a href="/emprendedores/" target="_self" title="Emprendedores">Emprendedores</a></li>
						
					
					
					
				
			
				
					
					
					
					
					
					
						
							<li><a href="/mujeresquehacen/" target="_self" title="Mujeres que hacen">Mujeres que hacen</a></li>
						
					
					
					
				
			
				
					
					
					
					
					
					
						
							<li><a href="/negocios/" target="_self" title="Negocios">Negocios</a></li>
						
					
					
					
				
			
				
					
					
					
					
					
					
						
							<li><a href="/economia/" target="_self" title="Economía">Economía</a></li>
						
					
					
					
				
			
				
					
					
					
					
					
					
						
							<li><a href="http://www.properati.com.ar/tools/valuator?layout=apertura" target="_self" title="Valuador de Propiedades">Valuador de Propiedades</a></li>
						
					
					
					
				
						
		
	
</ul>
			
			<div class="social-media">
				<div class="circle-icon-little">
					<a href="https://www.facebook.com/AperturaCom" target="_blank"><i class="icon-facebook"></i></a>
				</div>
				<div class="circle-icon-little">
					<a href="https://twitter.com/aperturacom" target="_blank"><i class="icon-twitter"></i></a>
				</div>
			</div>
		</nav>
		<div class="dolar-price">
			

















	






	
<section class="container">
        <div class="dolar-icon">
            <i class="icon-dollar"></i>
        </div>
        <div class="text">
            <a target="_blank" href="http://www.cronista.com/MercadosOnline/monedas.html?utm_source=apertura&utm_medium=link&utm_campaign=dolarhome"><p><div>DÓLAR B. NACIÓN</div><strong><div>$19,10</div></strong></p></a>
        </div>
</section>


		</div>
	</section>
</header>
			
			
			<!--BANNER 300x50-->
			<div class="banner-container banner-300-movil">
				

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

			</div>
			<!--FIN BANNER 300x50-->

			<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



									<script type="text/javascript">eplAD4M("Header");</script>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

			</div>
			<!--FIN BANNER 1230x50-->

			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<!-- Codigo DAX-->
                		

















	






	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=apertura&name=.nota./agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=apertura&name=.nota./agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html" height="1" width="1" alt="*"></p></noscript>
	<!-- End Digital Analytix Tag -->
		    
                
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Agenda"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html"/>
				
				
				<meta itemprop="datePublished" content="2018-01-05 05:08:34"/>
				<meta itemprop="dateModified" content="2018-01-11 10:08:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				
				
					<meta itemprop="image" content='http://www.apertura.com/__export/1515183120294/sites/revistaap/img/2018/01/05/protector_solar_playa.jpg'>
				
				

				
					
					
					
					<div id="test"></div>
					
					
					
					
					
					<article class="article-new ">
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='0^-268.6^0.572483841181902^0000000020^5^6'>
				<meta itemprop="contentURL image" content='http://www.apertura.com/__export/1515183120294/sites/revistaap/img/2018/01/05/protector_solar_playa.jpg'>
				<meta itemprop="url" content='http://www.apertura.com/__export/1515183120294/sites/revistaap/img/2018/01/05/protector_solar_playa.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img src="/__export/1515183120294/sites/revistaap/img/2018/01/05/protector_solar_playa.jpg_1913337537.jpg" alt="0^-268.6^0.572483841181902^0000000020^5^6" title="0^-268.6^0.572483841181902^0000000020^5^6">

				
				
				<div class="bottom-title">
					<div class="category">
						<span><em>Agenda</em></span>
					</div>
					
				</div>
			</div>
		
	 

						
						
						<blockquote class="blockquote-title">
						
							
								<h1 itemprop="headline">#SalvaTuPiel en Mar del Plata</h1>
							
							
							
								<em itemprop="description alternativeHeadline"></em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
							
											
							<span> 11 de Enero  2018 </span>
														
						</blockquote>
						
						
						
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:APERTURA.event.send('facebook','/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:APERTURA.event.send('twitter','/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html');window.open('https://twitter.com/share?text=#SalvaTuPiel en Mar del Plata.&url=http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:APERTURA.event.send('linkedin','/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:APERTURA.event.send('google+','/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html');window.open('https://plus.google.com/share?url=http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p style="margin-bottom: 8pt;"><span style="text-justify:inter-ideograph">La Roche-Posay, en pos de educar sobre la adquisici&oacute;n de h&aacute;bitos saludables a la hora de exponerse al sol, estar&aacute; presente en Mar del Plata (Honu Beach) del 11 al 17 de enero concientizando sobre la importancia de cuidar la piel del sol. Los turistas, est&aacute;n m&aacute;s receptivos a escuchar las propuestas de las marcas en la temporada de verano, dado que est&aacute;n fuera de las obligaciones y lejos de la rutina. En este contexto, La Roche-Posay, llegar&aacute; con un mensaje claro y conciso “reponer el protector solar cada 2hs, es el primer paso para prevenir el c&aacute;ncer de piel”.</span></p>
							
								
								
								<p style="margin-bottom:8.0pt; text-align:justify"><span style="text-justify:inter-ideograph">En esta oportunidad, la marca har&aacute; hincapi&eacute; en la importancia de reponer el protector cada 2hs, factor que pocos lo toman como parte de la rutina a la hora de exponerse al sol. Un t&oacute;tem con reloj digital, sonar&aacute; cada 2hs para recordar a los turistas que es la hora de reponer el protector y en simult&aacute;neo, la marca repartir&aacute; producto para que todos los presentes puedan cuidar su piel del sol sin excusa.</span></p>
							
								
								
								<p style="margin-bottom:8.0pt; text-align:justify"><span style="text-justify:inter-ideograph">La Roche-Posay, entregar&aacute; folleter&iacute;a explicativa sobre la campa&ntilde;a #SalvaTuPiel remarcando uno de los pilares fundamentales de la misma, la importancia del chequeo de lunares y su m&eacute;todo ABCDE, que ha sido desarrollado, aprobado y usado por los dermat&oacute;logos en todo el mundo -cada letra corresponde a un aspecto de los lunares al que se debe prestar atenci&oacute;n- (Asimetr&iacute;a, Bordes, Color, Di&aacute;metro, Evoluci&oacute;n).</span></p>
							
								
								
								<p style="margin-bottom:8.0pt; text-align:justify"><span style="text-justify:inter-ideograph">Es fundamental el uso diario del protector solar con factor 50 durante todas las ma&ntilde;anas, verificando que el mismo cuente con protecci&oacute;n contra los rayos UVB y los UVA. La aplicaci&oacute;n diaria se recomienda en el rostro, el cuello, el escote, las orejas, el dorso de las manos y las zonas que permanecen al descubierto, replic&aacute;ndolo cada 2hs -si se est&aacute; al aire libre- y a&uacute;n si el d&iacute;a est&aacute; nublado.</span></p>
							
								
								
								<p style="margin-bottom:8.0pt; text-align:justify"><span style="text-justify:inter-ideograph"><u>D&iacute;as y horarios</u>:</span></p>
							
								
								
								<p style="margin-bottom:8.0pt; text-align:justify"><span style="text-justify:inter-ideograph">11 al 17 de Enero de 10 a 18hs</span></p>
							
								
								
								<p style="margin-bottom:8.0pt; text-align:justify"><span style="text-justify:inter-ideograph">Honu Beach MDQ (Av. de los Trabajadores 4000, Mar del Plata, Buenos Aires, Argentina)</span></p>
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							

















	







	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-valoration">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_382486" onclick="makeVote('pos_382486','/contenidos/2018/01/05/noticia_0007.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/01/05/noticia_0007.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_382358" onclick="makeVote('neg_382358','/contenidos/2018/01/05/noticia_0007.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/01/05/noticia_0007.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>
						<!--BANNER DESKTOP 1230X50  -->
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

						</div>
						<!--BANNER DESKTOP 1230X50  -->
						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_4DDE9C23A3118F5B423297C78294AFBD" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "17";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_4DDE9C23A3118F5B423297C78294AFBD" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_4DDE9C23A3118F5B423297C78294AFBD" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_4DDE9C23A3118F5B423297C78294AFBD" class="text-comment" name="frm_4DDE9C23A3118F5B423297C78294AFBD" action="/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_4DDE9C23A3118F5B423297C78294AFBD" id="urlComForm_frm_4DDE9C23A3118F5B423297C78294AFBD" value="/contenidos/2018/01/05/noticia_0007.html">
		<input type="hidden" name="parentid_frm_4DDE9C23A3118F5B423297C78294AFBD" id="parentid_frm_4DDE9C23A3118F5B423297C78294AFBD" value="0" > 
		<input type="hidden" name="idForm_frm_4DDE9C23A3118F5B423297C78294AFBD" id="idForm_frm_4DDE9C23A3118F5B423297C78294AFBD" value="frm_4DDE9C23A3118F5B423297C78294AFBD" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_4DDE9C23A3118F5B423297C78294AFBD" id="textoComentario_frm_4DDE9C23A3118F5B423297C78294AFBD" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_4DDE9C23A3118F5B423297C78294AFBD');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_4DDE9C23A3118F5B423297C78294AFBD" idForm="frm_4DDE9C23A3118F5B423297C78294AFBD" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_4DDE9C23A3118F5B423297C78294AFBD"></div>
						<a href="javascript:recargarCaptcha('frm_4DDE9C23A3118F5B423297C78294AFBD');" title="Cambiar Imagen"> 
							<img src="/arte/v2/img/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:APERTURA.comment.send( 'frm_4DDE9C23A3118F5B423297C78294AFBD' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1515192423768">

















	





</div>
		</div>
	</section>

						
	                            
	                        	</article> 
				
				<aside class="sidebar" id="sidebarNota">
					

















	

























	





  



	
	
		
		


		

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">eplAD4M("Right1_v4");</script>

								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		

	
	




















	





  



	
	
		
		


		

















	






	

















	







	
	
		<div class="news-sidebar infotechnology">
			<div class="title-category">
				<h2 class="title-most-read">
					<a href="http://www.infotechnology.com/" target="_blank" title="Infotechnology" >
						Infotechnology
					</a>
				</h2>
			</div>
	
		    	<div class="mostread">
			      	
				
				
			       	
					
									
					
					<a href="http://www.infotechnology.com/entreprenerds/La-leccion-que-aprendio-el-rey-del-e-Commerce-chino-cuando-ganaba-US-12-al-mes-20180102-0003.html" title="" target="_blank">
						<img itemprop="image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="http://www.infotechnology.com/__export/1503962521036/sites/revistait/img/2017/08/28/jack_ma.jpg_22469050.jpg" data-desktopmed="http://www.infotechnology.com/__export/1503962521036/sites/revistait/img/2017/08/28/jack_ma.jpg_829245242.jpg" data-desktopsmall="http://www.infotechnology.com/__export/1503962521036/sites/revistait/img/2017/08/28/jack_ma.jpg_790338687.jpg" data-tablet="http://www.infotechnology.com/__export/1503962521036/sites/revistait/img/2017/08/28/jack_ma.jpg_1235520158.jpg" data-mobile="http://www.infotechnology.com/__export/1503962521036/sites/revistait/img/2017/08/28/jack_ma.jpg_1327789340.jpg" alt="" title="" />
					</a>
				
				        <a href="http://www.infotechnology.com/entreprenerds/" target="_blank">
				        	<span>Entreprenerds</span>
				        </a>
			       
			        <p>
			        	<a href="http://www.infotechnology.com/entreprenerds/La-leccion-que-aprendio-el-rey-del-e-Commerce-chino-cuando-ganaba-US-12-al-mes-20180102-0003.html" title="La lecci&oacute;n que aprendi&oacute; el rey del e-Commerce chino cuando ganaba US$ 12 al mes" target="_blank">
			        		La lecci&oacute;n que aprendi&oacute; el rey del e-Commerce chino cuando ganaba US$ 12 al mes
			        	</a>
			        </p>
		    	</div>
	
	
	
		    	<div class="mostread">
			      	
				
				
			       	
					
									
					
					<a href="http://www.infotechnology.com/online/El-fin-de-los-accidentes-Mira-como-un-auto-de-Tesla-le-salva-la-vida-a-su-conductor-20180102-0002.html" title="" target="_blank">
						<img itemprop="image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="http://www.infotechnology.com/__export/1514901039350/sites/revistait/img/2018/01/02/ht-tesla-dashcam-jrl-161228_12x5_992.jpg_22469050.jpg" data-desktopmed="http://www.infotechnology.com/__export/1514901039350/sites/revistait/img/2018/01/02/ht-tesla-dashcam-jrl-161228_12x5_992.jpg_829245242.jpg" data-desktopsmall="http://www.infotechnology.com/__export/1514901039350/sites/revistait/img/2018/01/02/ht-tesla-dashcam-jrl-161228_12x5_992.jpg_790338687.jpg" data-tablet="http://www.infotechnology.com/__export/1514901039350/sites/revistait/img/2018/01/02/ht-tesla-dashcam-jrl-161228_12x5_992.jpg_1235520158.jpg" data-mobile="http://www.infotechnology.com/__export/1514901039350/sites/revistait/img/2018/01/02/ht-tesla-dashcam-jrl-161228_12x5_992.jpg_1327789340.jpg" alt="" title="" />
					</a>
				
				        <a href="http://www.infotechnology.com/online/" target="_blank">
				        	<span>Online</span>
				        </a>
			       
			        <p>
			        	<a href="http://www.infotechnology.com/online/El-fin-de-los-accidentes-Mira-como-un-auto-de-Tesla-le-salva-la-vida-a-su-conductor-20180102-0002.html" title="&iquest;El fin de los accidentes? Mir&aacute; como un auto de Tesla le salva la vida a su conductor" target="_blank">
			        		&iquest;El fin de los accidentes? Mir&aacute; como un auto de Tesla le salva la vida a su conductor
			        	</a>
			        </p>
		    	</div>
	
		</div>
	

		

	
	





















	





  



	
	
		
		


		

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">eplAD4M("Right2_v4");</script>

								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		

	
	




















	





  



	
	
		
		


		

















	






	















	
	
		<div class="news-sidebar cronista">
			<div class="title-category" style="background-color:#000 !important;">
				<h2 class="title-most-read">
					<a href="http://www.cronista.com/" target="_blank" title="El Cronista" >
						El Cronista
					</a>
				</h2>
			</div>
	
		    	<article>
			       	
				
				
			       	
					
									
					
					<a href="http://www.cronista.com/clase/dixit/De-Punta-del-Este-a-Miami-la-historia-del-imperio-de-Alan-Faena--20180102-0001.html" title="alan faena" target="_blank">
						<img data-breakpoint src='http://www.cronista.com/arte/breakpoint-cronista.jpg' data-desktoplarge="http://www.cronista.com/__export/1443199575624/sites/diarioelcronista/img/ZApertura/alan_faena.jpg_22469050.jpg" data-desktopmed="http://www.cronista.com/__export/1443199575624/sites/diarioelcronista/img/ZApertura/alan_faena.jpg_829245242.jpg" data-desktopsmall="http://www.cronista.com/__export/1443199575624/sites/diarioelcronista/img/ZApertura/alan_faena.jpg_790338687.jpg" data-tablet="http://www.cronista.com/__export/1443199575624/sites/diarioelcronista/img/ZApertura/alan_faena.jpg_1235520158.jpg" data-mobile="http://www.cronista.com/__export/1443199575624/sites/diarioelcronista/img/ZApertura/alan_faena.jpg_1327789340.jpg" alt='alan faena' title='alan faena' />
					</a>
				
				        <a href="http://www.cronista.com/clase/dixit" target="_blank">
				        	<span>Dixit</span>
				        </a>
			       
			        <p>
			        	<a href="http://www.cronista.com/clase/dixit/De-Punta-del-Este-a-Miami-la-historia-del-imperio-de-Alan-Faena--20180102-0001.html" title="De Punta del Este a Miami, la historia del imperio de Alan Faena" target="_blank">
			        		De Punta del Este a Miami, la historia del imperio de Alan Faena
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article>
			       	
				
				
			       	
					
									
					
					<a href="http://www.cronista.com/finanzasmercados/Gobierno-coloco-deuda-por-us-9.000-millones-a-tasa-mas-baja-de-la-historia-20180104-0068.html" title="Más de 150 inversionistas se mostraron interesados en adquirirlos y hubo ofertas por más de U$S 1.144 millones." target="_blank">
						<img data-breakpoint src='http://www.cronista.com/arte/breakpoint-cronista.jpg' data-desktoplarge="http://www.cronista.com/__export/1514485092216/sites/diarioelcronista/img/2017/12/01/dolar_img_1201_crop1484748134040.jpg_22469050.jpg" data-desktopmed="http://www.cronista.com/__export/1514485092216/sites/diarioelcronista/img/2017/12/01/dolar_img_1201_crop1484748134040.jpg_829245242.jpg" data-desktopsmall="http://www.cronista.com/__export/1514485092216/sites/diarioelcronista/img/2017/12/01/dolar_img_1201_crop1484748134040.jpg_790338687.jpg" data-tablet="http://www.cronista.com/__export/1514485092216/sites/diarioelcronista/img/2017/12/01/dolar_img_1201_crop1484748134040.jpg_1235520158.jpg" data-mobile="http://www.cronista.com/__export/1514485092216/sites/diarioelcronista/img/2017/12/01/dolar_img_1201_crop1484748134040.jpg_1327789340.jpg" alt='Más de 150 inversionistas se mostraron interesados en adquirirlos y hubo ofertas por más de U$S 1.144 millones.' title='Más de 150 inversionistas se mostraron interesados en adquirirlos y hubo ofertas por más de U$S 1.144 millones.' />
					</a>
				
				        <a href="http://www.cronista.com/seccion/finanzas_mercados/" target="_blank">
				        	<span>Finanzas y mercados</span>
				        </a>
			       
			        <p>
			        	<a href="http://www.cronista.com/finanzasmercados/Gobierno-coloco-deuda-por-us-9.000-millones-a-tasa-mas-baja-de-la-historia-20180104-0068.html" title="Gobierno coloc&oacute; deuda por u$s 9.000 millones a tasa m&aacute;s baja de la historia" target="_blank">
			        		Gobierno coloc&oacute; deuda por u$s 9.000 millones a tasa m&aacute;s baja de la historia
			        	</a>
			        </p>
		    	</article>
	
		</div>
	

		

	
	




















	





  



	
	
		
		


		

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">eplAD4M("Mobile_300x250");</script>

								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		

	
	




















	





  



	
	
		
		


		

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



						<div class="box-12 box-tbl-12 box-mvl-4">
							<div class="banner-container-home ">
								<div class="banner-mobile">

									<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 43669
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,css         : "padding: 10px 60px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>


								</div> 
							</div>
						</div>

		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	
		

	
	




















	





  



	
	
		
		


		

















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:APERTURA.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>		

	
	




















	





  



	
	
		
		


				

	
	




















	





  



	
	
		
		


				

	
	




















	





  



	
	
		
		


				

	
	




















	





  



	
	
		
		


				

	
	
		
				</aside>
			
			</section>      
     			
                    	<section id="moreVideos">				
				

















	




 


	
	
	


 

	
	
	
		<section  id="" class="more more-videos">
		<h2 class="title-zonaVideo">Videos</h2>
	
	
	
		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
		
			<meta itemprop='isFamilyFriendly' content='True'/>
			<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/emprendedores/El-emprendimiento-que-crea-figuras-de-accion-de-los-personajes-argentinos-mas-famosos-20180103-0004.html"/>
			
			
			<meta itemprop="datePublished" content="2018-01-03 02:57:54"/>
			<meta itemprop="dateModified" content="2018-01-03 02:57:00"/>
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Apertura.com">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
					<meta itemprop="width" content="141">
					<meta itemprop="height" content="84">
				</div>
			</div>
			
			
			
			<i class="icon-play"></i>
			

			
			
			
				
					
						
						
							
						
						<a href="/emprendedores/El-emprendimiento-que-crea-figuras-de-accion-de-los-personajes-argentinos-mas-famosos-20180103-0004.html" title="El emprendimiento que crea figuras de acción de los personajes argentinos más famosos" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
							<meta itemprop="description" content=''>
							<meta itemprop="contentURL image" content='/__export/1515002476025/sites/revistaap/img/2018/01/03/milonga1_crop1515002475753.jpg'>
							<meta itemprop="url" content='http://www.apertura.com/__export/1515002476025/sites/revistaap/img/2018/01/03/milonga1_crop1515002475753.jpg'>
							<meta itemprop="height" content='236'>
							<meta itemprop="width" content='408'>
							<img src="/__export/1515002476025/sites/revistaap/img/2018/01/03/milonga1_crop1515002475753.jpg_414643151.jpg" alt="El emprendimiento que crea figuras de acción de los personajes argentinos más famosos">
							<div class="layer-opacity"></div>
						</a>
					
				
				
			
			<a href="/emprendedores/El-emprendimiento-que-crea-figuras-de-accion-de-los-personajes-argentinos-mas-famosos-20180103-0004.html" title="El emprendimiento que crea figuras de acción de los personajes argentinos más famosos">
				<h2  itemprop="headline">
					El emprendimiento que crea figuras de acción de los personajes argentinos más famosos
				</h2>
			</a>
			
			
						
															
				
				 
				
				
				
					<div itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="@XaviLedesma"/>
					</div>
				
			
			
		</article>

	
	
	
 

	
	
	
	
	
		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
		
			<meta itemprop='isFamilyFriendly' content='True'/>
			<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/emprendedores/Los-emprendedores-que-quieren-modernizar-el-transporte-no-tradicional-20180103-0001.html"/>
			
			
			<meta itemprop="datePublished" content="2018-01-03 10:32:22"/>
			<meta itemprop="dateModified" content="2018-01-03 10:32:00"/>
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Apertura.com">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
					<meta itemprop="width" content="141">
					<meta itemprop="height" content="84">
				</div>
			</div>
			
			
			
			<i class="icon-play"></i>
			

			
			
			
				
					
						
						
							
						
						<a href="/emprendedores/Los-emprendedores-que-quieren-modernizar-el-transporte-no-tradicional-20180103-0001.html" title="Los emprendedores que quieren modernizar el transporte no tradicional" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
							<meta itemprop="description" content=''>
							<meta itemprop="contentURL image" content='/__export/1514986665697/sites/revistaap/img/2018/01/03/equipo-subirte-2.jpg'>
							<meta itemprop="url" content='http://www.apertura.com/__export/1514986665697/sites/revistaap/img/2018/01/03/equipo-subirte-2.jpg'>
							<meta itemprop="height" content='236'>
							<meta itemprop="width" content='408'>
							<img src="/__export/1514986665697/sites/revistaap/img/2018/01/03/equipo-subirte-2.jpg_414643151.jpg" alt="Los emprendedores que quieren modernizar el transporte no tradicional">
							<div class="layer-opacity"></div>
						</a>
					
				
				
			
			<a href="/emprendedores/Los-emprendedores-que-quieren-modernizar-el-transporte-no-tradicional-20180103-0001.html" title="Los emprendedores que quieren modernizar el transporte no tradicional">
				<h2  itemprop="headline">
					Los emprendedores que quieren modernizar el transporte no tradicional
				</h2>
			</a>
			
			
						
															
				
				 
				
				
				
					<div itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="Eugenia Iglesias"/>
					</div>
				
			
			
		</article>

	
	
	
 

	
	
	
	
	
		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
		
			<meta itemprop='isFamilyFriendly' content='True'/>
			<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/economia/La-otra-agenda-del-Congreso-2018-cuales-son-los-proyectos-que-impulsara-Macri-20180102-0004.html"/>
			
			
			<meta itemprop="datePublished" content="2018-01-02 03:15:48"/>
			<meta itemprop="dateModified" content="2018-01-02 03:15:00"/>
			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Apertura.com">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
					<meta itemprop="width" content="141">
					<meta itemprop="height" content="84">
				</div>
			</div>
			
			
			
			<i class="icon-play"></i>
			

			
			
			
				
					
						
						
							
						
						<a href="/economia/La-otra-agenda-del-Congreso-2018-cuales-son-los-proyectos-que-impulsara-Macri-20180102-0004.html" title="La otra agenda del Congreso 2018: cuáles son los proyectos que impulsará Macri" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
							<meta itemprop="description" content=''>
							<meta itemprop="contentURL image" content='/__export/1514918119184/sites/revistaap/img/2018/01/02/congreso.jpg'>
							<meta itemprop="url" content='http://www.apertura.com/__export/1514918119184/sites/revistaap/img/2018/01/02/congreso.jpg'>
							<meta itemprop="height" content='236'>
							<meta itemprop="width" content='408'>
							<img src="/__export/1514918119184/sites/revistaap/img/2018/01/02/congreso.jpg_414643151.jpg" alt="La otra agenda del Congreso 2018: cuáles son los proyectos que impulsará Macri">
							<div class="layer-opacity"></div>
						</a>
					
				
				
			
			<a href="/economia/La-otra-agenda-del-Congreso-2018-cuales-son-los-proyectos-que-impulsara-Macri-20180102-0004.html" title="La otra agenda del Congreso 2018: cuáles son los proyectos que impulsará Macri">
				<h2  itemprop="headline">
					La otra agenda del Congreso 2018: cuáles son los proyectos que impulsará Macri
				</h2>
			</a>
			
			
						
															
				
				 
				
				
				
					<div itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="Lorena Zapata"/>
					</div>
				
			
			
		</article>

	
	
	
 

	
	
	
	
	
	
	
		</section>
	


				

















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-relatedNews">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/agenda/Chequeo-gratuito-de-lunares-20171122-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2017-11-22 02:27:33"/>
				<meta itemprop="dateModified" content="2017-12-17 02:27:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/agenda/Chequeo-gratuito-de-lunares-20171122-0006.html" title="Chequeo gratuito de lunares" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Chequeo gratuito de lunares'>
							<meta itemprop="contentURL image" content='/__export/1511372093581/sites/revistaap/img/2017/11/22/chequeo-gratuito-de-lunares-la-roche-posay.jpg'>
							<meta itemprop="url" content='http://www.apertura.com/__export/1511372093581/sites/revistaap/img/2017/11/22/chequeo-gratuito-de-lunares-la-roche-posay.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img src="/__export/1511372093581/sites/revistaap/img/2017/11/22/chequeo-gratuito-de-lunares-la-roche-posay.jpg_2118629701.jpg" alt="Chequeo gratuito de lunares">
						</a>
					
					
					<span>
						<a href="/agenda/" title="Agenda">
							<span itemprop="articleSection">Agenda</span>
						</a>
					</span>
				</div>
				<a href="/agenda/Chequeo-gratuito-de-lunares-20171122-0006.html" title="Chequeo gratuito de lunares">
					<h3 itemprop="headline">
						Chequeo gratuito de lunares
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Apertura.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/agenda/Feria-Navidena-Online-20171212-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2017-12-12 12:26:20"/>
				<meta itemprop="dateModified" content="2017-12-14 08:00:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/agenda/Feria-Navidena-Online-20171212-0006.html" title="Feria Navideña Online" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Feria Navideña Online'>
							<meta itemprop="contentURL image" content='/__export/1513092540001/sites/revistaap/img/2017/12/12/feria_de_navidad.jpg'>
							<meta itemprop="url" content='http://www.apertura.com/__export/1513092540001/sites/revistaap/img/2017/12/12/feria_de_navidad.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img src="/__export/1513092540001/sites/revistaap/img/2017/12/12/feria_de_navidad.jpg_2118629701.jpg" alt="Feria Navideña Online">
						</a>
					
					
					<span>
						<a href="/agenda/" title="Agenda">
							<span itemprop="articleSection">Agenda</span>
						</a>
					</span>
				</div>
				<a href="/agenda/Feria-Navidena-Online-20171212-0006.html" title="Feria Navideña Online">
					<h3 itemprop="headline">
						Feria Navideña Online
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Apertura.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.apertura.com/agenda/Torneo-CEOs-Golf-de-LIDE-Argentina-20171128-0007.html"/>
				
				
				<meta itemprop="datePublished" content="2017-11-28 05:55:34"/>
				<meta itemprop="dateModified" content="2017-12-01 12:00:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.apertura.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/agenda/Torneo-CEOs-Golf-de-LIDE-Argentina-20171128-0007.html" title="Torneo CEO´s  Golf de LIDE Argentina" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Torneo CEO´s  Golf de LIDE Argentina'>
							<meta itemprop="contentURL image" content='/__export/1511902699443/sites/revistaap/img/2017/11/28/std_ceo_golf.jpg'>
							<meta itemprop="url" content='http://www.apertura.com/__export/1511902699443/sites/revistaap/img/2017/11/28/std_ceo_golf.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img src="/__export/1511902699443/sites/revistaap/img/2017/11/28/std_ceo_golf.jpg_2118629701.jpg" alt="Torneo CEO´s  Golf de LIDE Argentina">
						</a>
					
					
					<span>
						<a href="/agenda/" title="Agenda">
							<span itemprop="articleSection">Agenda</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/agenda/Torneo-CEOs-Golf-de-LIDE-Argentina-20171128-0007.html" title="Torneo CEO´s  Golf de LIDE Argentina">Torneo CEO´s  Golf de LIDE Argentina</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Apertura.com"/>
				
	        	</article>
	
	
        
		</section>
	
	

				

















	




 
<!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="http://www.apertura.com/agenda/SalvaTuPiel-en-Mar-del-Plata-20180105-0007.html" data-widget-id="AR_1" data-ob-template="Apertura" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
<!-- OUTBRAIN -->
			</section>
                	
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		 
			
			



		
	

			</div>
			<!--FIN BANNER 1230x50-->

    			 

















	





<footer class="footer-news">
	<div class="footer-line">
        	<a href="/"><img class="logo-footer"  src="/export/sites/revistaap/arte/v2/logo.png_521966435.png" width="141" height="38" alt="Apertura.com"/></a>
                <div class="logos-partners">
                	<a href="http://www.cronista.com" target="_blank" title="Cronista.com"><img src="/export/sites/revistaap/arte/v2/cronista.png_1592275165.png" width="90" height="20" alt="Cronista.com" /></a>
                        <a href="http://www.infotechnology.com" target="_blank" title="Infotechnology.com"><img src="/export/sites/revistaap/arte/v2/infotechnology.png_1592275165.png" width="90" height="20" alt="Infotechnology.com" /></a>
                        <!--<a href="http://www.elgolfista.com/" target="_blank" title="ElGolfista.com"><img src="/export/sites/revistaap/arte/v2/golfista.png_1592275165.png" width="90" height="20" alt="ElGolfista.com" /></a>-->
                </div>
                <ul class="menu-footer">
                	<li class="contact-footer"><a href="#" onclick="javascript:APERTURA.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
                        <li><a href="http://www.apertura.com/documentos/mediakit/MediaKitAperturaPapel.pdf" title="MediaKits: Revista y Online">MediaKits: Revista y Online</a></li>
                      <!--   <li><a href="http://www.apertura.com/documentos/tarifario/TARIFARIO_APERTURA_2016.pdf" title="Tarifario Papel">Tarifario Papel</a></li> -->
                        <li><a href="http://www.cronista.com/Marketing/ElCronistaAperturaItechnologyEventosCorporativos2015.pdf" title="Eventos">Eventos</a></li>
                        <li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
                        <li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
                </ul>
	</div>
	<p><span>Copyright 2015    | </span>   Apertura.com  <strong>Todos los derechos reservados</strong></p>
        <a href="http://www.cms-medios.com/" target="_blank"> <img class="tfs"  src="/export/sites/revistaap/arte/v2/tfs.jpg_490299619.jpg" width="88" height="29" /></a> 
        <a href="http://indigo.com.ar/" target="_blank"> <img class="indigo"  src="/export/sites/revistaap/arte/v2/indigo.jpg_1751698373.jpg" width="85" height="40" /> </i></a> 
</footer>
<script src="/system/modules/com.tfsla.diario.elcronista/resources/js/ads.js"></script>
<script>
if( window.canRunAds === undefined ){
   ga('send', 'event', 'adBlock', 'adBlock', 'adBlock');
}
</script>
<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->
		
		
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	






<script> console.log("hola") </script>
<script> console.log("Article"); </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.ap/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1445879075000/system/modules/com.tfsla.revista.ap/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1445879075000/system/modules/com.tfsla.revista.ap/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476976626842/system/modules/com.tfsla.revista.ap/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1445879075000/system/modules/com.tfsla.revista.ap/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1508354372283/system/modules/com.tfsla.revista.ap/resources/js/jMyCarousel.min.js"></script>
<script type="text/javascript" src="/__export/1508427786890/system/modules/com.tfsla.revista.ap/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1508443607924/system/modules/com.tfsla.revista.ap/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>
		$(window).scroll(function(){
		var contenedor= $('.socialmedia-side');
		var freno =$('.vote-container');
		if( $(window).scrollTop() > contenedor.offset().top  &&   $(window).scrollTop() < freno.offset().top ){
		    $(".floating-icons").addClass('social-media-follow');      
		     }
		if ( $(window).scrollTop() > freno.offset().top){
		     $(".floating-icons").removeClass('social-media-follow');
		}       
		if ( $(window).scrollTop() < contenedor.offset().top )  {
		    $(".floating-icons").removeClass('social-media-follow');
		};   
		});
	</script>
	<script> console.log("entre al condicional!"); </script>




<img src="/_req/sites/revistaap/17/L2NvbnRlbmlkb3MvMjAxOC8wMS8wNS9ub3RpY2lhXzAwMDcuaHRtbA==" /></body>
</html>